<!DOCTYPE html>
<html>

  <head>
   


<title>Coronavirus, 60% in meno di viaggiatori per Trenord. Fino all&#039;8 marzo confermate le modifiche del servizio</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Coronavirus, 60% in meno di viaggiatori per Trenord. Fino all&#039;8 marzo confermate le modifiche del servizio" />
<meta name="description" content="La riduzione, legata alla chiusura scuole e alle altre misure contro l&#039;emergenza, riguarda l’8% delle 2.300 corse in Lombardia. Interessata anche la linea Milano-Lecco-Tirano" />
<meta name="keywords" content="Trenord, coronavirus, corse ridotte, meno viaggiatori, linea, Milano-Lecco-Tirano" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203257654, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html" />

  <link rel="manifest" href="//www.leccotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//leccotoday.it/" />
  <link rel="preconnect" href="//leccotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-leccotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-leccotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-leccotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-leccotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html" />
  <link rel="icon" href="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-leccotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.leccotoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html" />





  


  
          <meta property="og:title" content="Coronavirus, 60% in meno di viaggiatori per Trenord. Fino all&#039;8 marzo confermate le modifiche al servizio" />
      
          <meta property="og:description" content="La riduzione riguarda l&rsquo;8% delle 2.300&nbsp;corse in Lombardia ed &egrave; legata alle misure restrittive contro l&#039;emergenza. Interessata anche la linea Milano-Lecco-Tirano" />
      
          <meta property="og:image" content="http://www.leccotoday.it/~media/horizontal-hi/27416131241113/trenord-interno-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.leccotoday.it/~media/horizontal-hi/27416131241113/trenord-interno-2.jpg" />

      
          <meta property="og:url" content="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html" />
      
          <meta property="og:site_name" content="LeccoToday" />
      
          <meta property="fb:app_id" content="1448366462060583" />
      
          <meta property="fb:pages" content="736482493042938" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccoToday","alternateName":"LeccoToday Tutte le notizie di Lecco","url":"http:\/\/www.leccotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccoToday","url":"http:\/\/www.leccotoday.it\/","logo":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/LeccoToday","http:\/\/twitter.com\/leccotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.leccotoday.it\/attualita\/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html"},"headline":"Coronavirus, 60% in meno di viaggiatori per Trenord. Fino all'8 marzo confermate le modifiche al servizio","image":{"@type":"ImageObject","url":"http:\/\/www.leccotoday.it\/~media\/horizontal-hi\/27416131241113\/trenord-interno-2.jpg","height":563,"width":1000},"datePublished":"2020-03-01T17:04:38+01:00","dateModified":"2020-03-01T17:30:23+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LeccoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La riduzione riguarda l\u20198% delle 2.300\u00a0corse in Lombardia ed \u00e8 legata alle misure restrittive contro l'emergenza. Interessata anche la linea Milano-Lecco-Tirano"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1324756172&&1+~(1<<3.1E1)*2,0177777||35515124,0377||550999999,1935498053&&0XF,\u004dath.\u0045&&.7e1,1248124993&&-~0,\u004Da\u0074h.\u0050I&&~-1,(i=[\u006Co\u0063\u0061t\u0069on,\u006e\u0061vig\u0061\u0074or,\u0064oc\u0075men\u0074])&&\u0065\u0076al,\u0070a\u0072\u0073e\u0049\u006Et,(i=[i[0].\u0068\u006fs\u0074\u006eam\u0065,[],i[0].\u0070\u0061\u0074\u0068n\u0061\u006de,i[0].\u0073\u0065\u0061r\u0063\u0068.\u0073\u0075\u0062st\u0072\u0069\u006e\u0067(1),i[1].\u0075\u0073erAg\u0065nt,i[2].\u0063ook\u0069\u0065])&&\u0069\u0073Na\u004E,\u0075nesc\u0061p\u0065(/%63o%64eURIC%6fm%70%6fn%65n%74/.\u0073o\u0075rc\u0065),\u0053\u0074\u0072\u0069\u006e\u0067.\u0066r\u006Fm\u0043\u0068\u0061r\u0043ode(040|5),(1>>.5e1).\u0074\u006F\u0053trin\u0067(),(1).\u0074o\u0053tri\u006E\u0067().\u0073ub\u0073trin\u0067(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(Y=s[13],D))for((I)in(D[C]))Y+=(s[9](I)?I:s[13])+(D[C][I]?D[C][I].\u0073\u006f\u0075\u0072\u0063e:s[13]);if((P=Y.\u006C\u0065n\u0067\u0074h)%2!=0)return(i[1]);for(D=[],C=s[6];P>(I=C);N=s[010](Y[C+++1]+Y[++C+~0+~0],6+s[3]*2)-02020,I&&(D[D.\u006Ce\u006e\u0067t\u0068]=(A^N)&s[2]),A=I?(N>>4)|((s[2]-s[3])&(N<<4)):N);return(D)};for((n)in(l=s[010](/14d3CB396/i.\u0073o\u0075r\u0063\u0065,(u=s[7])&&1.4e1),u=u(/en/i.\u0073o\u0075rce+s[012]),c=[i[3],[{Ov4TLXyXdTCZ:/vVRT9uKUiV2uXZzTlz/m},{RtXyeWKxPx:/LVLVMYuxuxitQyfzXw/mgi},[/hu/mgi]],i[2],i[0]])){for((y)in(n=c[n].\u0063h\u0061\u0072A\u0074?(function(){for(m=u(c[n]),a=s[6],n=[];m.\u006Ceng\u0074\u0068>a;n[n.\u006Cengt\u0068]=(i[1]=m.\u0063h\u0061\u0072\u0043odeAt(a++))==s[3]*2+s[4]?s[8](m.\u0073u\u0062st\u0072in\u0067(++a-1,1+a++),s[3]+1):i[1]);return(n)})():p(c[n]))){l=s[3>>9]&(l+n[y]),l=((l<<4)&(s[0]-s[3]))|(s[3]&(l>>034));}l=s[s[6]]&~l,l+=(l<s[6]*s[6]?1+s[2*s[6]]:0)}for((n)in(c=p([[/1z0XuW7T1w0xCXqTAvHT6TUzjXLtMXruAW3WcZAUfYKXIXwuVzvx4VRW7u0y2T/g],{SyjZTxET9zguWVMZnteT6yoX1VUxlwDWBWTVoWiZuypWVzCy0y0VEuOxPYGxgt:/PuDTIxeZpx4wLVuX3wXtkVkXPwVyPVNTwUSUuXEWSXhwaT5YuyBv6t3WkWeuYwox/},[/8UpZtyUvIxbXkZNu7ZbxST4YHwAtxwgw0v/mg],{XVtUwvcu7WwW0xNwTTTXlzGXdxuW8uOtkxxUGWFYCV4W:/7zOvQz1vwtHV1uIw6YvTZw/g},[/3xQuiZFT3vJuOyMU2tDt8wSTjt/g],{TzBXYXqvTTLzOTpZCYfz2Y:/ZTSZ8yAZjwsTwZxsku/gi},{WtaVyVVxxt2z0WjT9ylYfTsWZu9Wyvvt7Wpz2uDYUx:/OWhyKZPu3V4xAuctqXZY5ZauZydzDx5V3wBXCvEYiU/i},[/4vWuxv1u4z4u9U8titau6UwV/]]))){y=c[n],c[n]^=n%(1+s[5])?((l>>9>>s[4])&s[2])^(s[2]&l):(s[2]&(l>>(s[4]+1)))^(s[2]&(l>>s[3]>>>2>>s[4])),a=(1<<(m=1+l%(s[3]*2)))+~0,l=((l>>(0x20-m))&a)|(~a&(l<<m)),l=n%(s[5]+1)?((((s[2]&(l>>23>>s[5]))^(s[2]&~y))<<030)|(l&s[1])|(((s[2]&(l>>(s[3]-~0)))^(~y&s[2]))<<(s[3]-~0))):((l&(s[s[6]]-s[1]))|(((s[2]&(l>>(1+s[4])))^(~y&s[2]))<<(s[4]+1))|((l&s[2])^y)),l=s[s[6]]&~l,l+=(l<s[5]*s[6]?1+s[0]:s[6])}if(c=(n=s[6]*s[2],y=s[015],l-s[8]((u=s[7],/drv79U/.\u0073\u006F\u0075\u0072c\u0065),0.34e2)?p(d):c)){for(;c.\u006c\u0065\u006Egt\u0068>n;y+=s[11]+(s[12]+c[++n+~0].\u0074\u006f\u0053\u0074\u0072\u0069\u006eg(1+s[3])).\u0073\u006c\u0069c\u0065(-2));return(u(u(/de/.\u0073\u006Fu\u0072c\u0065+s[012])(y)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"leccotoday","raw_brand":"LeccoToday","city":"lecco","raw_city":"Lecco","theme_color":"#3277C7","type":"item","channel":",attualita,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"leccotoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-leccotoday


theme-blue


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="17406"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="17448"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Lecco</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Lecco">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-e">E</a></li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbadia-lariana/">Abbadia Lariana</a>
        </li>
                <li>
          <a href="/notizie/airuno/">Airuno</a>
        </li>
                <li>
          <a href="/notizie/annone-di-brianza/">Annone di Brianza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ballabio/">Ballabio</a>
        </li>
                <li>
          <a href="/notizie/barzago/">Barzago</a>
        </li>
                <li>
          <a href="/notizie/barzano/">Barzan&ograve;</a>
        </li>
                <li>
          <a href="/notizie/barzio/">Barzio</a>
        </li>
                <li>
          <a href="/notizie/bellano/">Bellano</a>
        </li>
                <li>
          <a href="/notizie/bosisio-parini/">Bosisio Parini</a>
        </li>
                <li>
          <a href="/notizie/brivio/">Brivio</a>
        </li>
                <li>
          <a href="/notizie/bulciago/">Bulciago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calco/">Calco</a>
        </li>
                <li>
          <a href="/notizie/calolziocorte/">Calolziocorte</a>
        </li>
                <li>
          <a href="/notizie/carenno/">Carenno</a>
        </li>
                <li>
          <a href="/notizie/casargo/">Casargo</a>
        </li>
                <li>
          <a href="/notizie/casatenovo/">Casatenovo</a>
        </li>
                <li>
          <a href="/notizie/cassago-brianza/">Cassago Brianza</a>
        </li>
                <li>
          <a href="/notizie/cassina-valsassina/">Cassina Valsassina</a>
        </li>
                <li>
          <a href="/notizie/castello-di-brianza/">Castello di Brianza</a>
        </li>
                <li>
          <a href="/notizie/cernusco-lombardone/">Cernusco Lombardone</a>
        </li>
                <li>
          <a href="/notizie/cesana-brianza/">Cesana Brianza</a>
        </li>
                <li>
          <a href="/notizie/civate/">Civate</a>
        </li>
                <li>
          <a href="/notizie/colico/">Colico</a>
        </li>
                <li>
          <a href="/notizie/colle-brianza/">Colle Brianza</a>
        </li>
                <li>
          <a href="/notizie/cortenova/">Cortenova</a>
        </li>
                <li>
          <a href="/notizie/costa-masnaga/">Costa Masnaga</a>
        </li>
                <li>
          <a href="/notizie/crandola-valsassina/">Crandola Valsassina</a>
        </li>
                <li>
          <a href="/notizie/cremella/">Cremella</a>
        </li>
                <li>
          <a href="/notizie/cremeno/">Cremeno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dervio/">Dervio</a>
        </li>
                <li>
          <a href="/notizie/dolzago/">Dolzago</a>
        </li>
                <li>
          <a href="/notizie/dorio/">Dorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ello/">Ello</a>
        </li>
                <li>
          <a href="/notizie/erve/">Erve</a>
        </li>
                <li>
          <a href="/notizie/esino-lario/">Esino Lario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galbiate/">Galbiate</a>
        </li>
                <li>
          <a href="/notizie/garbagnate-monastero/">Garbagnate Monastero</a>
        </li>
                <li>
          <a href="/notizie/garlate/">Garlate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imbersago/">Imbersago</a>
        </li>
                <li>
          <a href="/notizie/introbio/">Introbio</a>
        </li>
                <li>
          <a href="/notizie/introzzo/">Introzzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lierna/">Lierna</a>
        </li>
                <li>
          <a href="/notizie/lomagna/">Lomagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malgrate/">Malgrate</a>
        </li>
                <li>
          <a href="/notizie/mandello-del-lario/">Mandello del Lario</a>
        </li>
                <li>
          <a href="/notizie/margno/">Margno</a>
        </li>
                <li>
          <a href="/notizie/merate/">Merate</a>
        </li>
                <li>
          <a href="/notizie/missaglia/">Missaglia</a>
        </li>
                <li>
          <a href="/notizie/moggio/">Moggio</a>
        </li>
                <li>
          <a href="/notizie/molteno/">Molteno</a>
        </li>
                <li>
          <a href="/notizie/monte-marenzo/">Monte Marenzo</a>
        </li>
                <li>
          <a href="/notizie/montevecchia/">Montevecchia</a>
        </li>
                <li>
          <a href="/notizie/monticello-brianza/">Monticello Brianza</a>
        </li>
                <li>
          <a href="/notizie/morterone/">Morterone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibionno/">Nibionno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oggiono/">Oggiono</a>
        </li>
                <li>
          <a href="/notizie/olgiate-molgora/">Olgiate Molgora</a>
        </li>
                <li>
          <a href="/notizie/olginate/">Olginate</a>
        </li>
                <li>
          <a href="/notizie/oliveto-lario/">Oliveto Lario</a>
        </li>
                <li>
          <a href="/notizie/osnago/">Osnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-d-adda/">Paderno d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/pagnona/">Pagnona</a>
        </li>
                <li>
          <a href="/notizie/parlasco/">Parlasco</a>
        </li>
                <li>
          <a href="/notizie/pasturo/">Pasturo</a>
        </li>
                <li>
          <a href="/notizie/perego/">Perego</a>
        </li>
                <li>
          <a href="/notizie/perledo/">Perledo</a>
        </li>
                <li>
          <a href="/notizie/pescate/">Pescate</a>
        </li>
                <li>
          <a href="/notizie/premana/">Premana</a>
        </li>
                <li>
          <a href="/notizie/primaluna/">Primaluna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/robbiate/">Robbiate</a>
        </li>
                <li>
          <a href="/notizie/rogeno/">Rogeno</a>
        </li>
                <li>
          <a href="/notizie/rovagnate/">Rovagnate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-maria-hoe/">Santa Maria Ho&egrave;</a>
        </li>
                <li>
          <a href="/notizie/sirone/">Sirone</a>
        </li>
                <li>
          <a href="/notizie/sirtori/">Sirtori</a>
        </li>
                <li>
          <a href="/notizie/sueglio/">Sueglio</a>
        </li>
                <li>
          <a href="/notizie/suello/">Suello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taceno/">Taceno</a>
        </li>
                <li>
          <a href="/notizie/torre-de-busi/">Torre de&#039; Busi</a>
        </li>
                <li>
          <a href="/notizie/tremenico/">Tremenico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valgreghentino/">Valgreghentino</a>
        </li>
                <li>
          <a href="/notizie/valmadrera/">Valmadrera</a>
        </li>
                <li>
          <a href="/notizie/varenna/">Varenna</a>
        </li>
                <li>
          <a href="/notizie/vendrogno/">Vendrogno</a>
        </li>
                <li>
          <a href="/notizie/vercurago/">Vercurago</a>
        </li>
                <li>
          <a href="/notizie/verderio-inferiore/">Verderio Inferiore</a>
        </li>
                <li>
          <a href="/notizie/verderio-superiore/">Verderio Superiore</a>
        </li>
                <li>
          <a href="/notizie/vestreno/">Vestreno</a>
        </li>
                <li>
          <a href="/notizie/vigano/">Vigan&ograve;</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="17433"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus, 60% in meno di viaggiatori per Trenord. Fino all&#039;8 marzo confermate le modifiche al servizio</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La riduzione riguarda l’8% delle 2.300 corse in Lombardia ed è legata alle misure restrittive contro l'emergenza. Interessata anche la linea Milano-Lecco-Tirano</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q6ivbq">
            01 marzo 2020 17:04          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f76a6efd7362b553792926a70b514ba2fcaa805c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+60%25+in+meno+di+viaggiatori+per+Trenord.+Fino+all%278+marzo+confermate+le+modifiche+al+servizio&url=http%3A%2F%2Fwww.leccotoday.it%2Fattualita%2Ftrenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%2C%2060%25%20in%20meno%20di%20viaggiatori%20per%20Trenord.%20Fino%20all%278%20marzo%20confermate%20le%20modifiche%20al%20servizio%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Fattualita%2Ftrenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Fattualita%2Ftrenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html&text=Coronavirus%2C+60%25+in+meno+di+viaggiatori+per+Trenord.+Fino+all%278+marzo+confermate+le+modifiche+al+servizio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Y9_g18MEtC9u-CqxfH0sHEnWSV729v5T-1mnHW2byINB7x1bq4UJrzHmlNd1-SpsZqXoCgyMWnGhoIm1T7hDqfllHK92uKO45TssZUmRDrB2_d3Hn2Z8BOGzTeoI7kgstvKjldxZFS8Ku3ldz6OWKQAO_6FQh-K2wdlmqYTX_JPrHNlpRw2sR3I-dJageRzhdx47LYVgoi7PuSgk__H1OYtwn-rEIxVMLk-WIvByxKeUTQ-PViIqjshzAJEv5DshSsIMeKcS3f59VBZMyTfw64UfOIbMbI2A0iULNbCByKVt">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f76a6efd7362b553792926a70b514ba2fcaa805c = 0;
      window.fSharrreTotalCount_f76a6efd7362b553792926a70b514ba2fcaa805c = function( iCount )
      {
        window.iSharrreTotalCount_f76a6efd7362b553792926a70b514ba2fcaa805c += iCount;
       
        if ( window.iSharrreTotalCount_f76a6efd7362b553792926a70b514ba2fcaa805c > 0 )
        {
          $('#sharrre-social-counter_f76a6efd7362b553792926a70b514ba2fcaa805c').text( window.iSharrreTotalCount_f76a6efd7362b553792926a70b514ba2fcaa805c );
          $('#sharrre-box-social-counter_f76a6efd7362b553792926a70b514ba2fcaa805c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f76a6efd7362b553792926a70b514ba2fcaa805c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f76a6efd7362b553792926a70b514ba2fcaa805c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f76a6efd7362b553792926a70b514ba2fcaa805c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f76a6efd7362b553792926a70b514ba2fcaa805c" style="display:none;">
    <span class="number" id="sharrre-social-counter_f76a6efd7362b553792926a70b514ba2fcaa805c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/coronavirus-iperal-supermercato.html">
            <picture>
              <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/28422126937902/coronavirus-supermercati-1-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/28422126937902/coronavirus-supermercati-1-2.jpeg" alt="Coronavirus. Assalto ai supermercati, Iperal: &laquo;Da gioved&igrave; servizio normale, ma non chiuderemo&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-iperal-supermercato.html" class="link">Coronavirus. Assalto ai supermercati, Iperal: &laquo;Da gioved&igrave; servizio normale, ma non chiuderemo&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/porno-xhmaster-coronavirus-.html">
            <picture>
              <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/37530464970352/xhamster-2-coronavirus-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/37530464970352/xhamster-2-coronavirus-2.jpg" alt="Una distrazione contro il Coronavirus? Il sito porno regala l&#039;abbonamento alle zone rosse">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/porno-xhmaster-coronavirus-.html" class="link">Una distrazione contro il Coronavirus? Il sito porno regala l&#039;abbonamento alle zone rosse</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/politecnico-lecco-29-febbraio-2020-.html">
            <picture>
              <source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/40763562488003/politecnico-lecco-29-febbraio-20201-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/40763562488003/politecnico-lecco-29-febbraio-20201-2.jpeg" alt="Via le impalcature: la nuova ala del Politecnico di Lecco si mostra alla citt&agrave;. Sar&agrave; archivio e museo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/politecnico-lecco-29-febbraio-2020-.html" class="link">Via le impalcature: la nuova ala del Politecnico di Lecco si mostra alla citt&agrave;. Sar&agrave; archivio e museo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/scuola/politecnico-coronavirus-.html">
            <picture>
              <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/54455565593061/sede-politecnico-lecco-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/54455565593061/sede-politecnico-lecco-2-2.jpg" alt="Emergenza Coronavirus: da luned&igrave; riprendono le lezioni (a distanza) del Politecnico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/scuola/politecnico-coronavirus-.html" class="link">Emergenza Coronavirus: da luned&igrave; riprendono le lezioni (a distanza) del Politecnico</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="17490"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="17517"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="17571"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="17544"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="75977"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-leccotoday.stgy.ovh/~media/original-hi/27416131241113/trenord-interno-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-hi/27416131241113/trenord-interno-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/27416131241113/trenord-interno-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-scuole-chiuse-29-febbraio-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/13190818893145/attilio-fontana-2.jpg" alt="Coronavirus, Fontana ufficializza: &amp;laquo;Un&amp;#039;altra settimana con scuole e asili chiusi&amp;raquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-scuole-chiuse-29-febbraio-2020.html" class="current link">Coronavirus, Fontana ufficializza: &laquo;Un&#039;altra settimana con scuole e asili chiusi&raquo;</a></h4>
        <time class="timestamp">29 febbraio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/scuole-chiuse-comuni-lecchesi-decreto-governo-.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/69538181836810/mandello-1-2-8.jpg" alt="Anche nel Lecchese niente lezioni per altri sette giorni. Le note dei sindaci dopo le indicazioni di Governo e Regione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/scuole-chiuse-comuni-lecchesi-decreto-governo-.html" class="current link">Anche nel Lecchese niente lezioni per altri sette giorni. Le note dei sindaci dopo le indicazioni di Governo e Regione</a></h4>
        <time class="timestamp"> 1 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/scuola/politecnico-coronavirus-.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/54455565593061/sede-politecnico-lecco-2-2.jpg" alt="Emergenza Coronavirus: da luned&amp;igrave; riprendono le lezioni (a distanza) del Politecnico"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/scuola/politecnico-coronavirus-.html" class="current link">Emergenza Coronavirus: da luned&igrave; riprendono le lezioni (a distanza) del Politecnico</a></h4>
        <time class="timestamp">28 febbraio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Nella settimana dal 24 febbraio al 1&deg; marzo,&nbsp;in seguito alle misure attuate per affrontare l&rsquo;emergenza sanitaria, sui treni lombardi &egrave; stato rilevato un calo dell&rsquo;affluenza del 60% - da 820mila a 350mila paseggeri in un giorno feriale - per la sospensione delle attivit&agrave; di universit&agrave;, scuole e diverse imprese.&nbsp;Rimanendo confermati tali provvedimenti, nella settimana da luned&igrave; 2 a domenica 8 marzo viene confermata la riduzione del servizio effettuato da Trenord che riguarda l&rsquo;8% delle 2.300&nbsp;corse programmate.&nbsp;In Lombardia circoleranno 2.100 treni. Inoltre, da luned&igrave; 2 marzo in seguito al ripristino dei binari dell&rsquo;Alta Velocit&agrave; sulla linea Milano-Piacenza da parte di RFI i treni della linea S1 Saronno-Lodi avranno nuovamente origine e destinazione a Lodi, e i treni della linea Milano Centrale-Brescia-Verona avranno origine e destinazione a Milano Centrale.&nbsp; Questi dati e provvedimenti sono stati resi nel pomeriggio di&nbsp;&nbsp;oggi, domenica, dalla direzione della societ&agrave; che gestisce il servizio del trasporto pubblico sui treni in Lombardia.</p>

<h2>I dettagli delle modifiche</h2>

<p>Tutte le informazioni sui provvedimenti sono disponibili nelle pagine di ogni direttrice sul sito <a href="http://www.trenord.it/it/home.aspx">trenord.it</a>&nbsp;e sull&rsquo;App Trenord. In particolare, su rete Ferrovienord sono previste le seguenti modifiche:</p>

<ul>
	<li>Le corse della linea S2 Milano Rogoredo-Passante-Mariano Comense non saranno effettuate. I viaggiatori possono utilizzare i treni della linea S4 Camnago-Cadorna e i servizi del Passante ferroviario. &nbsp;</li>
	<li>Le&nbsp;corse della linea S12 Melegnano-Milano Bovisa non saranno effettuate. I viaggiatori possono utilizzare i treni della linea S1 Saronno-Lodi.</li>
	<li>Il servizio della linea S3 Saronno-Milano Bovisa-Milano Cadorna sar&agrave; sospeso dalle ore 9 alle ore 22. I viaggiatori possono utilizzare i treni della linea S1 Saronno-Lodi e le linee regionali per il collegamento Saronno-Milano Cadorna.&nbsp;</li>
	<li>Subiranno modifiche con la riduzione di alcune corse anche le linee S9 Saronno-Seregno-Albairate; Milano Cadorna-Novara Nord; Milano Cadorna-Varese-Laveno; Milano Cadorna-Como Lago; S4 Milano Cadorna-Camnago</li>
	<li>Su rete RFI subiranno modifiche - con la riduzione di alcune corse - le seguenti linee: Milano-Bergamo via Treviglio; Milano-Sondrio-Tirano; Milano-Brescia-Verona; Milano-Mortara-Alessandria; S11 Milano-Como San Giovanni; Milano-Cremona via Treviglio; Cremona-Mantova; Cremona-Brescia; S5 Varese-Milano-Treviglio.</li>
</ul>

<p>In adempimento di quanto previsto dall&rsquo;ordinanza regionale, prosegue la sospensione delle fermate di Codogno, Maleo, Casalpusterlengo. I treni della linea Milano-Piacenza non effettuano fermata a Codogno e Casalpusterlengo; i treni della Mantova-Cremona-Milano non fermano a Codogno. Sulle linee Pavia-Codogno e Cremona-Codogno il servizio &egrave; parzialmente sospeso. &Egrave; inoltre sospesa l&rsquo;attivit&agrave; di biglietteria presso le stazioni di Codogno e Casalpusterlengo.</p>

<h2>Le operazioni di sanificazione della flotta</h2>

<p>Dando seguito alle disposizioni delle Autorit&agrave; sanitarie, Trenord fa inoltre apere di aver&nbsp;messo in atto le opportune misure precauzionali per la tutela dei passeggeri e del personale. &laquo;I convogli sono sottoposti a operazioni di sanificazione, che sono svolte di notte presso gli impianti di Milano Fiorenza e Novate Milanese e di giorno, durante i tempi di sosta dei treni, presso le principali stazioni di Milano&raquo;. Tramite i propri canali di comunicazione - esterna e interna - l&rsquo;azienda ha invitato i passeggeri e i dipendenti a rispettare le dieci regole di prevenzione diffuse dal Ministero della Salute.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=leccotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2>Il ripristino dei binari AV Milano-Piacenza</h2>

<p>Da luned&igrave; 2 marzo in seguito al ripristino dei binari dell&rsquo;Alta Velocit&agrave; sulla linea Milano-Piacenza da parte di Rete Ferroviaria Italiana:</p>

<ul>
	<li>I&nbsp;treni della linea S1 Saronno-Lodi torneranno ad avere origine e destinazione a Lodi &ndash; invece che a Melegnano</li>
	<li>I treni della linea Milano Centrale-Brescia-Verona avranno origine e destinazione a Milano Centrale - invece che a Milano Lambrate.</li>
</ul>
            

<style>
  .widget-moovit {
    min-height: 100px;
    width: 100%;
    background: url("http://1.citynews.stgy.ovh/~shared/images/v2015/partner/moovit/bg-light-grey.png") no-repeat;
    background-size:cover;
    padding: 22px;
    box-sizing: border-box;
    margin-bottom: 16px;
  }
  .widget-moovit__text {
    margin-bottom:0!important;
  }
  .widget-moovit__link {
    color:#FF510D;
    font-weight: bold;
    text-decoration: none;
  }
  .widget-moovit__logo {
    fill: #ff6131;
    width: 65px;
    margin-bottom: 5px;
    padding: 0 0 0 0;
    vertical-align: middle;
  }
</style>

<div class="widget-moovit">
  <p class="widget-moovit__text">
    Per muoverti con i <em>mezzi pubblici</em> nella città di <a target="_blank" href="https://moovitapp.com/index/it/mezzi_pubblici-Milano_e_Lombardia-223?utm_source=city_news&amp;utm_medium=organic" class="widget-moovit__link"><b>Lecco</b></a> usa la nostra <em>Partner App</em> gratuita
    <a target="_blank" href="https://moovitapp.com/tripplan?customerId=6207&amp;lang=it&amp;utm_source=city_news&amp;utm_medium=organic&amp;metroId=223">
      <svg width="83px" height="20px" viewBox="0 0 83 20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="widget-moovit__logo">
      <path d="M78.59,4.44 L82.5,4.44 L82.5,7.03 L78.59,7.03 L78.59,14.49 C78.5954824,15.9181405 79.7518595,17.0745176 81.18,17.08 L82.48,17.08 L82.48,19.67 L82.5,19.6800096 L81.2,19.68 C79.8217946,19.6826555 78.4991273,19.137026 77.5236496,18.1634243 C76.5481719,17.1898225 75.9999974,15.8682079 76,14.49 L76,0.55 L78.59,0.55 L78.59,4.44 Z M11.67,9.89 L11.67,19.67 L11.67,19.68 L9.08,19.68 L9.08,9.89 C9.08,8.10059741 7.62940259,6.65 5.84,6.65 C4.05059741,6.65 2.6,8.10059741 2.6,9.89 L2.6,19.67 L2.59,19.67 L2.59,19.68 L0,19.68 L0,4.12 L2.59,4.12 L2.59,5.27560031 C3.51945849,4.65345576 4.6364053,4.29160919 5.835,4.29160919 C7.6636794,4.29160919 9.3023055,5.13388611 10.375,6.45780352 C11.4476945,5.13388611 13.0863206,4.29160919 14.915,4.29160919 C18.0463611,4.29160919 20.6204511,6.76131982 20.75,9.89 L20.75,19.67 L20.75,19.68 L18.15,19.68 L18.15,9.89 C18.15,8.10059741 16.6994026,6.65 14.91,6.65 C13.1205974,6.65 11.67,8.10059741 11.67,9.89 Z M29.82,20 C25.5713947,19.8586272 22.2365073,16.3091626 22.36,12.06 C22.2365073,7.81083737 25.5713947,4.26137279 29.82,4.12 C34.0686053,4.26137279 37.4034927,7.81083737 37.28,12.06 C37.4034927,16.3091626 34.0686053,19.8586272 29.82,20 Z M29.82,6.71 C27.0213379,6.876623 24.8748112,9.25917859 25,12.06 C24.875374,14.8755661 27.0454394,17.264424 29.86,17.41 C32.6745606,17.264424 34.844626,14.8755661 34.72,12.06 C34.8442285,9.2295536 32.6504433,6.83429839 29.82,6.71 Z M46.19,20 C41.9413947,19.8586272 38.6065073,16.3091626 38.73,12.06 C38.6065073,7.81083737 41.9413947,4.26137279 46.19,4.12 C50.4386053,4.26137279 53.7734927,7.81083737 53.65,12.06 C53.7734927,16.3091626 50.4386053,19.8586272 46.19,20 Z M46.19,6.71 C43.3754394,6.85557596 41.205374,9.24443393 41.33,12.06 C41.205374,14.8755661 43.3754394,17.264424 46.19,17.41 C49.0045606,17.264424 51.174626,14.8755661 51.05,12.06 C51.174626,9.24443393 49.0045606,6.85557596 46.19,6.71 Z M66.44,3.88 L69.46,3.88 L62.41,20 L59.39,20 L53.34,3.88 L56.36,3.88 L60.9,15.97 L66.44,3.88 Z M70.67,4.44 L73.26,4.44 L73.26,19.68 L70.67,19.68 L70.67,4.44 Z M72.21,2.92 C71.4036643,2.92 70.75,2.26633573 70.75,1.46 C70.75,0.653664265 71.4036643,0 72.21,0 C73.0163357,0 73.67,0.653664265 73.67,1.46 C73.67,2.26633573 73.0163357,2.92 72.21,2.92 Z" id="Combined-Shape"></path>
      </svg>
    </a>!
  </p>
</div>            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-scuole-chiuse-29-febbraio-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/13190818893145/attilio-fontana-2.jpg" alt="Coronavirus, Fontana ufficializza: &amp;laquo;Un&amp;#039;altra settimana con scuole e asili chiusi&amp;raquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-scuole-chiuse-29-febbraio-2020.html" class="current link">Coronavirus, Fontana ufficializza: &laquo;Un&#039;altra settimana con scuole e asili chiusi&raquo;</a></h4>
        <time class="timestamp">29 febbraio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/scuole-chiuse-comuni-lecchesi-decreto-governo-.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/69538181836810/mandello-1-2-8.jpg" alt="Anche nel Lecchese niente lezioni per altri sette giorni. Le note dei sindaci dopo le indicazioni di Governo e Regione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/scuole-chiuse-comuni-lecchesi-decreto-governo-.html" class="current link">Anche nel Lecchese niente lezioni per altri sette giorni. Le note dei sindaci dopo le indicazioni di Governo e Regione</a></h4>
        <time class="timestamp"> 1 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/scuola/politecnico-coronavirus-.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/54455565593061/sede-politecnico-lecco-2-2.jpg" alt="Emergenza Coronavirus: da luned&amp;igrave; riprendono le lezioni (a distanza) del Politecnico"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/scuola/politecnico-coronavirus-.html" class="current link">Emergenza Coronavirus: da luned&igrave; riprendono le lezioni (a distanza) del Politecnico</a></h4>
        <time class="timestamp">28 febbraio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
        <li class="tag-item"><a href="/tag/corse-ridotte/" class="btn block-btn default-btn rounded-btn">corse ridotte</a></li>
        <li class="tag-item"><a href="/tag/linea/" class="btn block-btn default-btn rounded-btn">linea</a></li>
        <li class="tag-item"><a href="/tag/meno-viaggiatori/" class="btn block-btn default-btn rounded-btn">meno viaggiatori</a></li>
        <li class="tag-item"><a href="/tag/milano-lecco-tirano/" class="btn block-btn default-btn rounded-btn">Milano-Lecco-Tirano</a></li>
        <li class="tag-item"><a href="/tag/trenord/" class="btn block-btn default-btn rounded-btn">Trenord</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus%2C+60%25+in+meno+di+viaggiatori+per+Trenord.+Fino+all%278+marzo+confermate+le+modifiche+al+servizio&url=http%3A%2F%2Fwww.leccotoday.it%2Fattualita%2Ftrenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%2C%2060%25%20in%20meno%20di%20viaggiatori%20per%20Trenord.%20Fino%20all%278%20marzo%20confermate%20le%20modifiche%20al%20servizio%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Fattualita%2Ftrenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Fattualita%2Ftrenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html&text=Coronavirus%2C+60%25+in+meno+di+viaggiatori+per+Trenord.+Fino+all%278+marzo+confermate+le+modifiche+al+servizio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/RDned-v8BqqRPfBv5nYPcWrKPRyRgKLlu7fLj2DsnbcU0CGYMnnOMox1s2n2UpNFU-M3YlBDZxtRM2RNysXlilSW5VAe8u2wcYxgzWUgpBiwqsDyyIEk-KYslfLKPGDumZiA-gEUYeFAPfFiSOzXH80Aq_jPgR7RADHVFewxgBBZU4xdr1aD76jdWFenoCdeUhfKx1XFb5mVqzpbjeNZZ0zBGYeyjx_BdQA8E57f3t8rxIrggVOlzfKColIJgO2BN60hR-Q9sJE-mhjC2i-yuIs4CNtN4ZD_CJu">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d = 0;
       window.fSharrreTotalCount_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d = function( iCount )
       {
         window.iSharrreTotalCount_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d += iCount;
       
        if ( window.iSharrreTotalCount_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d > 0 )
        {
           $('#sharrre-social-counter_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d').text( window.iSharrreTotalCount_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d );
           $('#sharrre-box-social-counter_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0f5da3fa4f26c4c61dbe34a1b45a56d35548ca2d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/come-fare-l-amuchina-in-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/69840511312555/amuchina.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/69840511312555/amuchina.jpg" alt="Amuchina introvabile: ecco la ricetta per farla in casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/" class="link">
          	Guida          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/come-fare-l-amuchina-in-casa.html" class="link">
          Amuchina introvabile: ecco la ricetta per farla in casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/bonus-matrimonio-2020-come-funziona.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/1207295233203/bonus-matrimonio.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/1207295233203/bonus-matrimonio.jpg" alt="Bonus matrimonio 2020: cos&amp;#039;&amp;egrave; e come funziona"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/bonus-matrimonio-2020-come-funziona.html" class="link">
          Bonus matrimonio 2020: cos&#039;&egrave; e come funziona        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/sicurezza/cimici-dei-letti-come-eliminarle.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/67530821757732/cimici-letti.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/67530821757732/cimici-letti.jpg" alt="Cimici dei letti, cosa sono e come eliminarle"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/cimici-dei-letti-come-eliminarle.html" class="link">
          Cimici dei letti, cosa sono e come eliminarle        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/sicurezza/pentole-bruciate-come-pulirle.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/40720208772655/pentole-in-acciaio-980x480-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/40720208772655/pentole-in-acciaio-980x480-2.jpg" alt="Come pulire le pentole bruciate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/pentole-bruciate-come-pulirle.html" class="link">
          Come pulire le pentole bruciate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="17646"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="17676"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="17706"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="17736"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="46232"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="46265"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="46298"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="46331"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/coronavirus-caso-lecco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/39844275749936/coronavirus.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/39844275749936/coronavirus.jpg" alt="Lecchese positivo al Covid-19: &amp;egrave; un dipendente della Snam di San Donato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-caso-lecco.html">
          Lecchese positivo al Covid-19: &egrave; un dipendente della Snam di San Donato        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/coronavirus-28-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/62331945047940/assessore-welfare-giulio-gallera.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/62331945047940/assessore-welfare-giulio-gallera.jpg" alt="Coronavirus, la Regione: &amp;laquo;Prolungare le restrizioni per una settimana&amp;raquo;. Asst: &amp;laquo;Nessun caso a Malgrate&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-28-febbraio-2020.html">
          Coronavirus, la Regione: &laquo;Prolungare le restrizioni per una settimana&raquo;. Asst: &laquo;Nessun caso a Malgrate&raquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/pino-trovato-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/50458887507761/pino-trovato-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/50458887507761/pino-trovato-2.jpg" alt="Galbiate, scomparso Pino Trovato: era apprezzato cantante e ballerino di liscio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pino-trovato-morto.html">
          Galbiate, scomparso Pino Trovato: era apprezzato cantante e ballerino di liscio        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-aggiornamenti-24-febbraio-2020-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/5288808841037/coronavirus-italia-ansa-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/5288808841037/coronavirus-italia-ansa-3-2.jpg" alt="Coronavirus: 173 casi in Lombardia, sei decessi. Migliorano le condizioni del giovane al &amp;quot;Manzoni&amp;quot;. Treni: -60%"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-aggiornamenti-24-febbraio-2020-.html">
          Coronavirus: 173 casi in Lombardia, sei decessi. Migliorano le condizioni del giovane al &quot;Manzoni&quot;. Treni: -60%        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-scuole-chiuse-29-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/13190818893145/attilio-fontana-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/13190818893145/attilio-fontana-2.jpg" alt="Coronavirus, Fontana ufficializza: &amp;laquo;Un&amp;#039;altra settimana con scuole e asili chiusi&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-scuole-chiuse-29-febbraio-2020.html">
          Coronavirus, Fontana ufficializza: &laquo;Un&#039;altra settimana con scuole e asili chiusi&raquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-un-caso-anche-cisano-bergamasco-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/39844275749936/coronavirus.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/39844275749936/coronavirus.jpg" alt="Coronavirus, un caso anche nella vicina Cisano Bergamasco. Tavolo in Prefettura di Lecco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-un-caso-anche-cisano-bergamasco-.html">
          Coronavirus, un caso anche nella vicina Cisano Bergamasco. Tavolo in Prefettura di Lecco        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="17586"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="17616"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64250"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Lecco"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/LeccoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/leccotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/leccotoday/id1203257654?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.leccotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - LeccoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="46418"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61052"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-leccotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/LeccoToday">https:\/\/www.facebook.com\/LeccoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.leccotoday.it/attualita/trenord-lecco-corse-ridotte-coronavirus-meno-viaggiatori-dati-.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=bzd2L19SB_wWN_ml3TVpivv7QtzUkaYtCEqQ_JfolkWexyn7OY6xXEA4heaat7sjU5RCrowXOhEpzqlpf1eJfXOvpudzZogtHP7_qCq4onTtJYzwWGOjMlh4rmxV1TkhGrDHysi81AEs64EBZTaKkOQkmqdlrcgHXh-ZU62vpUSLE9Bic5B5DFBiz4MwBQpDQRxB0X1w2Hxw39C8VYAkHiF2nUGf_wbWl8kGF4raClZ0r2q9fKKSvryJMQ23V64ozzFSrZXaGAINLfYBuuJ&__frame~twV30S=NPn6xWDVvpWxthAsZGNn3-X_jCVQyj" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "lecco", "Lecco" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,1.26E+2,1.15e+2,1.04E+2,0141,0X72,1.01E+2,0X64,057,100,0157,4.7e+1,126,4.7e+1,9.9E+1,1.11E+2,0165,110,116,057,63,52,8.7E+1,8.1e+1,0162,0103,75,7.5E+1,5.3E+1,0172,9.5E+1,5.6E+1,52,0x7a,1.06e+2,0115,0X78,0X33,1.04E+2,0x77,0131,0x62,1.02e+2,1.02E+2,0X37,9.8e+1,1.11E+2,060,8.4e+1)+_(88,0141,7.3e+1,117,0X65,1.13e+2,0161,0124,8.2e+1,0124,0x47,118,0x6a,117,0x56,0x51,57,055,0X7a,0x77,1.06e+2,119,89,1.0e+2,117,0x63,118,0123,0164,0x46,49,0X49,0x6e,0104)+_(82,0x6f,1.0E+2,112,0130,5.3e+1,0x41,0x70,107,45,102,0156,68,0124,85,0112,56,56,0X41,8.7e+1,0141,0x56,4.5e+1,0X53,0X6F,0x44,65,1.08E+2,57,1.18e+2,0x54)+_(0143,69,5.7E+1,0122,84,0112,122,0144,0X30,0103,8.3e+1,0x61,0x4f,86,70,062,122,1.05E+2,0x75,5.5e+1,0115,67,0171,0X34,118,0X34,0X30,114,1.21e+2,8.7e+1,115,78,070,5.0E+1,0x63,0112,0160,0X6c,1.13E+2,6.5E+1,0105,0x6B,6.5E+1,0X68,9.8e+1,79,0x72,0x32,108,0x6f,105,061)+_(104,8.4e+1,0170,1.03e+2,69,8.2e+1,7.8E+1,0114,062,7.1e+1,7.5e+1,0x66,0114,7.1E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#x68;&#97;&#114;&#x65;&#100;&#47;&#100;&#111;&#47;&#x7E;&#47;&#99;&#x6f;&#x75;&#x6e;&#x74;&#47;&#63;&#x48;&#51;&#114;&#84;&#x73;&#x42;&#x79;&#x49;&#82;&#102;&#x61;&#106;&#97;&#x45;&#x77;&#106;&#90;&#x69;&#89;&#87;&#x52;&#x48;&#87;&#103;&#104;&#x73;&#x33;&#x41;&#114;&#x65;&#x66;&#69;&#87;&#x6b;&#86;&#x63;&#114;&#95;&#57;&#x6d;&#99;&#116;&#73;&#x42;&#112;&#x6c;&#122;&#x35;&#x4E;&#x4f;&#78;&#50;&#x6f;&#x55;&#57;&#x6E;&#103;&#53;&#56;&#x5f;&#56;&#x30;&#52;&#x42;&#x61;&#x45;&#x74;&#x78;&#x58;&#x79;&#49;&#51;&#86;&#88;&#x4F;&#100;&#x4f;&#51;&#x45;&#x4F;&#x6d;&#100;&#121;&#84;&#x47;&#107;&#68;&#78;&#87;&#101;&#x6e;&#x35;&#x4D;&#101;&#x46;&#x4e;&#x73;&#110;&#74;&#x41;&#90;&#x6D;&#x33;&#x34;&#97;&#73;&#x38;&#81;&#x4f;&#80;&#82;&#45;&#x35;&#98;&#99;&#107;&#x4A;&#x42;&#x53;&#121;&#x75;&#x43;&#x4b;&#48;&#x32;&#x62;&#x47;&#x71;&#x70;&#x53;&#109;&#72;&#87;&#x78;&#48;&#87;&#x4B;&#71;&#x61;&#113;&#82;&#x57;&#x47;&#102;&#x69;&#x33;&#103;&#53;&#x66;&#79;&#89;&#78;&#x4c;&#x32;&#x45;&#x37;&#80;&#x46;&#112;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-47517251-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "LeccoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Lecco","province":"Lecco\/Lecco","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>