<!DOCTYPE html>
<html>

  <head>
   


<title>Incidente. Auto fuori strada a Ballabio, ferito un 48enne</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Incidente. Auto fuori strada a Ballabio, ferito un 48enne" />
<meta name="description" content="Un automobilista di 48 anni, per motivi ancora da chiarire, ha perso il controllo del proprio veicolo e si è schiantato. È stato trasportato in ospedale in codice giallo" />
<meta name="keywords" content="incidente" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203257654, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" />



 <link rel="manifest" href="//www.leccotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//leccotoday.it/" />
 <link rel="preconnect" href="//leccotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-leccotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-leccotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-leccotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-leccotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" />
<link rel="icon" href="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-leccotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.leccotoday.it/rss/channels/cronaca/incidente-stradale/" />	<link rel="amphtml" href="http://amp.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" />





    
          <meta property="og:title" content="Auto fuori strada a Ballabio, ferito un 48enne" />
        
          <meta property="og:description" content="Un automobilista di 48 anni, per motivi ancora da chiarire, ha perso il controllo del proprio veicolo e si &egrave; schiantato. &Egrave; stato trasportato in ospedale in codice giallo" />
        
          <meta property="og:image" content="http://www.leccotoday.it/~media/horizontal-hi/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.leccotoday.it/~media/horizontal-hi/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" />

        
          <meta property="og:url" content="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" />
        
          <meta property="og:site_name" content="LeccoToday" />
        
          <meta property="fb:app_id" content="1448366462060583" />
        
          <meta property="fb:pages" content="736482493042938" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccoToday","alternateName":"LeccoToday Tutte le notizie di Lecco","url":"http:\/\/www.leccotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccoToday","url":"http:\/\/www.leccotoday.it\/","logo":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/LeccoToday","http:\/\/twitter.com\/leccotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.leccotoday.it\/cronaca\/incidente-stradale\/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html"},"headline":"Auto fuori strada a Ballabio, ferito un 48enne","image":{"@type":"ImageObject","url":"http:\/\/www.leccotoday.it\/~media\/horizontal-hi\/63253569909280\/ambulanza-soccorso-lecchese-1-2.jpg","height":563,"width":1000},"datePublished":"2018-08-02T14:38:58+02:00","dateModified":"2018-08-02T14:46:29+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LeccoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Un automobilista di 48 anni, per motivi ancora da chiarire, ha perso il controllo del proprio veicolo e si \u00e8 schiantato. \u00c8 stato trasportato in..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[246351412&&1+~(1<<3.1E1)*2,0177777||93003840,255||40944626,1098538192&&15,\u004d\u0061th.\u0045&&.7e1,1692074860&&-~0,\u004d\u0061th.\u0050I&&~-1,(l=[\u006Coc\u0061\u0074i\u006Fn,\u006Ea\u0076i\u0067\u0061tor,\u0064\u006fc\u0075me\u006Et])&&\u0065\u0076\u0061\u006C,\u0070\u0061rse\u0049\u006E\u0074,(l=[l[0].\u0068\u006fst\u006Ea\u006d\u0065,[],l[0].\u0070a\u0074hna\u006de,l[0].\u0073earc\u0068.\u0073ub\u0073\u0074\u0072\u0069ng(1),l[1].\u0075se\u0072\u0041\u0067\u0065\u006et,l[2].\u0063\u006F\u006Fk\u0069\u0065])&&\u0069sN\u0061\u004E,\u0075\u006e\u0065s\u0063\u0061pe(/c%6f%64%65%55R%49Comp%6f%6e%65nt/mi.\u0073\u006f\u0075\u0072ce),\u0053tr\u0069n\u0067.\u0066r\u006FmCh\u0061r\u0043\u006Fd\u0065(040|5),(8>>.5e1).\u0074\u006fS\u0074\u0072in\u0067(),(4).\u0074\u006f\u0053tr\u0069\u006eg().\u0073\u0075\u0062strin\u0067(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(P=y[13],D))for((U)in(D[M]))P+=(!y[9](U)?y[13]:U)+(!D[M][U]?y[13]:D[M][U].\u0073our\u0063e);if((C=P.\u006C\u0065\u006e\u0067th)%2!=0)return(l[1]);for(M=y[6],D=[];C>(U=M);I=y[010](P[++M]+P[M+++~0],6+y[3]*2)-02020,U&&(D[D.\u006Ce\u006E\u0067\u0074h]=(I^N)&y[2]),N=U?(I>>4)|((I<<4)&(y[2]-y[3])):I);return(D)};for((i)in(a=y[010]((u=y[7])&&/23420334300341/mg.\u0073o\u0075rc\u0065,5),u=u(/en/g.\u0073\u006Fu\u0072\u0063\u0065+y[012]),s=[[{PUMuJtLy:/DyGt/i}],l[2],l[3],l[0]])){for((n)in(i=s[i].\u0063ha\u0072A\u0074?(function(){for(p=u(s[i]),m=y[6],i=[];p.\u006c\u0065n\u0067th>m;i[i.\u006c\u0065ng\u0074\u0068]=(l[1]=p.\u0063h\u0061rCod\u0065\u0041t(++m+~0))==y[4]+y[3]*2?y[8](p.\u0073u\u0062st\u0072i\u006e\u0067(++m+~0,++m),y[3]+1):l[1]);return(i)})():c(s[i]))){a=y[3>>9]&(a+i[n]),a=((y[0]-y[3])&(a<<4))|((a>>034)&y[3]);}a=~a&y[y[6]],a+=(a<y[6]*y[4]?1+y[4*y[6]]:y[6])}for((i)in(s=c([{NV9u9uOu6xWy3uyulX9TuV0v4ukwDZ5zrtbU8UtzhvLXxtpXIZSx5yvTRX0tOU:/8Xuy2tbzGW9YzS0zSYhvnz3Z1ttXIzyZ4v4vTTVYawFXGY3vRzXW7V2vxUuV0U/gm},[/5XtYVT0xtXTUWz2XKxPUez1TMu3zkUnuET5VAtzXfw/gm],{NX2T1x7XvZYsLVgY0TFXSuUX5ZnULv6t8uzS2ykV6tZVaU4YdY:/hW2ycz5VdxUw7wkxNzvz7t0w1W6w7wTXbZiZqYVY3WltSWrvxuCuXT/im},[/9U6XnXwx8TLY8V1V/gm],{SUZVtTLtOV8ZoUWt0XySozysGwMzuv6Y3ZwVhUpXpWXt:/7wDvUtGuCXwv1THziVuyHtEyzWwyBXET6WIzXV8u5zFt/mi},{IY3x0X6xMxvubyIUgvzXBx7v3uuZPz5wSwQTQZ0XyyZSbyntduBt4yKZhvTz:/UXKXZuwV8tHYeYotLyvw6Vxt2xxS/i}]))){n=s[i],s[i]^=i%(y[5]+1)?(a&y[2])^((a>>9>>y[4])&y[2]):((a>>y[3]>>>2>>y[4])&y[2])^(y[2]&(a>>(y[4]+1))),m=(1<<(p=a%(2*y[3])+1))+~0,a=((a<<p)&~m)|((a>>(0x20-p))&m),a=i%(y[5]+1)?((((y[2]&(a>>(y[3]-~0)))^(y[2]&~n))<<(y[3]-~0))|(((y[2]&(a>>23>>y[5]))^(~n&y[2]))<<030)|(y[1]&a)):(((y[2]&a)^n)|(((y[2]&(a>>(1+y[4])))^(~n&y[2]))<<(y[4]+1))|((y[y[6]]-y[1])&a)),a=y[y[6]]&~a,a=a+(a<y[2]*y[6]?y[0]+1:~-1)}if(s=(n=y[015],i=y[6]*y[6],a-y[8]((u=y[7],/1349449260/im.\u0073ou\u0072ce),0.1E2)?c(d):s)){for(;i<s.\u006Ceng\u0074\u0068;n+=y[11]+(y[12]+s[i++].\u0074\u006f\u0053\u0074\u0072\u0069n\u0067(y[3]+1)).\u0073l\u0069\u0063e(~0+~0));return(u(u(/de/mg.\u0073\u006Furc\u0065+y[012])(n)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"leccotoday","raw_brand":"LeccoToday","city":"lecco","raw_city":"Lecco","theme_color":"#3277C7","type":"item","channel":",incidente-stradale,cronaca,","zone":"","raw_zone":"","address":"via-provinciale","raw_address":"Via Provinciale"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"leccotoday","category":",incidente-stradale,cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-leccotoday


theme-blue


channel-cronaca channel-incidente-stradale
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="17397"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="17439"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/incidente-stradale/" class="link" title="Incidenti stradali">Incidenti stradali</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#icon-user"></use></svg></a> 
        
        <a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Lecco">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-e">E</a></li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbadia-lariana/">Abbadia Lariana</a>
        </li>
                <li>
          <a href="/notizie/airuno/">Airuno</a>
        </li>
                <li>
          <a href="/notizie/annone-di-brianza/">Annone di Brianza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ballabio/">Ballabio</a>
        </li>
                <li>
          <a href="/notizie/barzago/">Barzago</a>
        </li>
                <li>
          <a href="/notizie/barzano/">Barzan&ograve;</a>
        </li>
                <li>
          <a href="/notizie/barzio/">Barzio</a>
        </li>
                <li>
          <a href="/notizie/bellano/">Bellano</a>
        </li>
                <li>
          <a href="/notizie/bosisio-parini/">Bosisio Parini</a>
        </li>
                <li>
          <a href="/notizie/brivio/">Brivio</a>
        </li>
                <li>
          <a href="/notizie/bulciago/">Bulciago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calco/">Calco</a>
        </li>
                <li>
          <a href="/notizie/calolziocorte/">Calolziocorte</a>
        </li>
                <li>
          <a href="/notizie/carenno/">Carenno</a>
        </li>
                <li>
          <a href="/notizie/casargo/">Casargo</a>
        </li>
                <li>
          <a href="/notizie/casatenovo/">Casatenovo</a>
        </li>
                <li>
          <a href="/notizie/cassago-brianza/">Cassago Brianza</a>
        </li>
                <li>
          <a href="/notizie/cassina-valsassina/">Cassina Valsassina</a>
        </li>
                <li>
          <a href="/notizie/castello-di-brianza/">Castello di Brianza</a>
        </li>
                <li>
          <a href="/notizie/cernusco-lombardone/">Cernusco Lombardone</a>
        </li>
                <li>
          <a href="/notizie/cesana-brianza/">Cesana Brianza</a>
        </li>
                <li>
          <a href="/notizie/civate/">Civate</a>
        </li>
                <li>
          <a href="/notizie/colico/">Colico</a>
        </li>
                <li>
          <a href="/notizie/colle-brianza/">Colle Brianza</a>
        </li>
                <li>
          <a href="/notizie/cortenova/">Cortenova</a>
        </li>
                <li>
          <a href="/notizie/costa-masnaga/">Costa Masnaga</a>
        </li>
                <li>
          <a href="/notizie/crandola-valsassina/">Crandola Valsassina</a>
        </li>
                <li>
          <a href="/notizie/cremella/">Cremella</a>
        </li>
                <li>
          <a href="/notizie/cremeno/">Cremeno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dervio/">Dervio</a>
        </li>
                <li>
          <a href="/notizie/dolzago/">Dolzago</a>
        </li>
                <li>
          <a href="/notizie/dorio/">Dorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ello/">Ello</a>
        </li>
                <li>
          <a href="/notizie/erve/">Erve</a>
        </li>
                <li>
          <a href="/notizie/esino-lario/">Esino Lario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galbiate/">Galbiate</a>
        </li>
                <li>
          <a href="/notizie/garbagnate-monastero/">Garbagnate Monastero</a>
        </li>
                <li>
          <a href="/notizie/garlate/">Garlate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imbersago/">Imbersago</a>
        </li>
                <li>
          <a href="/notizie/introbio/">Introbio</a>
        </li>
                <li>
          <a href="/notizie/introzzo/">Introzzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lierna/">Lierna</a>
        </li>
                <li>
          <a href="/notizie/lomagna/">Lomagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malgrate/">Malgrate</a>
        </li>
                <li>
          <a href="/notizie/mandello-del-lario/">Mandello del Lario</a>
        </li>
                <li>
          <a href="/notizie/margno/">Margno</a>
        </li>
                <li>
          <a href="/notizie/merate/">Merate</a>
        </li>
                <li>
          <a href="/notizie/missaglia/">Missaglia</a>
        </li>
                <li>
          <a href="/notizie/moggio/">Moggio</a>
        </li>
                <li>
          <a href="/notizie/molteno/">Molteno</a>
        </li>
                <li>
          <a href="/notizie/monte-marenzo/">Monte Marenzo</a>
        </li>
                <li>
          <a href="/notizie/montevecchia/">Montevecchia</a>
        </li>
                <li>
          <a href="/notizie/monticello-brianza/">Monticello Brianza</a>
        </li>
                <li>
          <a href="/notizie/morterone/">Morterone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibionno/">Nibionno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oggiono/">Oggiono</a>
        </li>
                <li>
          <a href="/notizie/olgiate-molgora/">Olgiate Molgora</a>
        </li>
                <li>
          <a href="/notizie/olginate/">Olginate</a>
        </li>
                <li>
          <a href="/notizie/oliveto-lario/">Oliveto Lario</a>
        </li>
                <li>
          <a href="/notizie/osnago/">Osnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-d-adda/">Paderno d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/pagnona/">Pagnona</a>
        </li>
                <li>
          <a href="/notizie/parlasco/">Parlasco</a>
        </li>
                <li>
          <a href="/notizie/pasturo/">Pasturo</a>
        </li>
                <li>
          <a href="/notizie/perego/">Perego</a>
        </li>
                <li>
          <a href="/notizie/perledo/">Perledo</a>
        </li>
                <li>
          <a href="/notizie/pescate/">Pescate</a>
        </li>
                <li>
          <a href="/notizie/premana/">Premana</a>
        </li>
                <li>
          <a href="/notizie/primaluna/">Primaluna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/robbiate/">Robbiate</a>
        </li>
                <li>
          <a href="/notizie/rogeno/">Rogeno</a>
        </li>
                <li>
          <a href="/notizie/rovagnate/">Rovagnate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-maria-hoe/">Santa Maria Ho&egrave;</a>
        </li>
                <li>
          <a href="/notizie/sirone/">Sirone</a>
        </li>
                <li>
          <a href="/notizie/sirtori/">Sirtori</a>
        </li>
                <li>
          <a href="/notizie/sueglio/">Sueglio</a>
        </li>
                <li>
          <a href="/notizie/suello/">Suello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taceno/">Taceno</a>
        </li>
                <li>
          <a href="/notizie/torre-de-busi/">Torre de&#039; Busi</a>
        </li>
                <li>
          <a href="/notizie/tremenico/">Tremenico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valgreghentino/">Valgreghentino</a>
        </li>
                <li>
          <a href="/notizie/valmadrera/">Valmadrera</a>
        </li>
                <li>
          <a href="/notizie/varenna/">Varenna</a>
        </li>
                <li>
          <a href="/notizie/vendrogno/">Vendrogno</a>
        </li>
                <li>
          <a href="/notizie/vercurago/">Vercurago</a>
        </li>
                <li>
          <a href="/notizie/verderio-inferiore/">Verderio Inferiore</a>
        </li>
                <li>
          <a href="/notizie/verderio-superiore/">Verderio Superiore</a>
        </li>
                <li>
          <a href="/notizie/vestreno/">Vestreno</a>
        </li>
                <li>
          <a href="/notizie/vigano/">Vigan&ograve;</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="17424"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/incidente-stradale/">Incidenti stradali</a></span>

                  <span class="entry-label">/
            <a href="/notizie/ballabio/" class="link">
              Ballabio            </a>
          </span>

        
                  <span class="entry-label">/
            Via Provinciale          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Auto fuori strada a Ballabio, ferito un 48enne</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Un automobilista di 48 anni, per motivi ancora da chiarire, ha perso il controllo del proprio veicolo e si è schiantato. È stato trasportato in ospedale in codice giallo</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pcu34y">
            02 agosto 2018 14:38
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_652669d3f226861335c9de2472161a3a451b0849"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Auto+fuori+strada+a+Ballabio%2C+ferito+un+48enne&url=http%3A%2F%2Fwww.leccotoday.it%2Fcronaca%2Fincidente-stradale%2Fincidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Auto%20fuori%20strada%20a%20Ballabio%2C%20ferito%20un%2048enne%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Fcronaca%2Fincidente-stradale%2Fincidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Fcronaca%2Fincidente-stradale%2Fincidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html&text=Auto+fuori+strada+a+Ballabio%2C+ferito+un+48enne">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DrKN2Ukmk3jSFit1R4R634Bo_iPRrfDG5UNEjAfPumRX15FZF0S5KRKq59KuAme-lbqp9PrSkAggfeoH7SbOMVZBFlVWd8GvTNJvKljncFlg94R5AaeO7idSiKbYsu4kbCzJGwPBGWbHlTV_TKe-HoVwBJQhTVgQdkzD1W3a-1prNxLleURZA29v9f6307g1lFeFRLqI3gVIv3_rkt_TWfcaD5eSfWryHvPod6lEP7lEiwVGW8BFGRdyklEPPH1QKPJJ1eWH7FBoXfYogipxQTO304cEB6u9ySPBt0Ky51NbiK0agk">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_652669d3f226861335c9de2472161a3a451b0849 = 0;
      window.fSharrreTotalCount_652669d3f226861335c9de2472161a3a451b0849 = function( iCount )
      {
        window.iSharrreTotalCount_652669d3f226861335c9de2472161a3a451b0849 += iCount;
       
        if ( window.iSharrreTotalCount_652669d3f226861335c9de2472161a3a451b0849 > 0 )
        {
          $('#sharrre-social-counter_652669d3f226861335c9de2472161a3a451b0849').text( window.iSharrreTotalCount_652669d3f226861335c9de2472161a3a451b0849 );
          $('#sharrre-box-social-counter_652669d3f226861335c9de2472161a3a451b0849').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_652669d3f226861335c9de2472161a3a451b0849').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_652669d3f226861335c9de2472161a3a451b0849').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_652669d3f226861335c9de2472161a3a451b0849( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_652669d3f226861335c9de2472161a3a451b0849" style="display:none;">
    <span class="number" id="sharrre-social-counter_652669d3f226861335c9de2472161a3a451b0849"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/incidente-stradale/merate-scontro-all-incrocio-auto-finisce-contro-la-saracinesca.html">
            <picture>
              <source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/49492232090100/ambulanza-6.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/49492232090100/ambulanza-6.jpg" alt="Scontro all&#039;incrocio, auto finisce contro saracinesca">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/merate-scontro-all-incrocio-auto-finisce-contro-la-saracinesca.html" class="link">Scontro all&#039;incrocio, auto finisce contro saracinesca</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html">
            <picture>
              <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" alt="Auto fuori strada a Ballabio, ferito un 48enne">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" class="link">Auto fuori strada a Ballabio, ferito un 48enne</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="17481"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="17508"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="17562"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="17535"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-leccotoday.stgy.ovh/~media/original-hi/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>Incidente nella tarda mattinata di oggi a Ballabio, in Via Provinciale. Per motivi ancora da chiarire, un automobilista avrebbe perso il controllo del proprio veicolo ed &egrave; finito fuori strada, rimanendo ferito.</p>

<p>Per lui si sono rese necessarie le cure dei paramedici. Sul posto sono giunte l&#39;ambulanza del Lecco Soccorso e l&#39;automedica dell&#39;Aat Lecco.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.leccotoday.it%2Fcronaca%2Fincidente-stradale%2Fincidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html\u0026description_url=\u0026correlator=1533240726\u0026cust_params=Brand%3Dleccotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=leccotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h3><a href="http://www.leccotoday.it/cronaca/tir-prende-fuoco-sull-a4-nella-bergamasca-code-fino-a-10-chilometri.html" target="_blank">Tir prende fuoco sulla A4 dopo schianto con auto</a></h3>

<p>Il 48enne &egrave; stato trasportato all&#39;ospedale Manzoni intorno alle 13.45 con una valutazione in codice giallo. Intervenuti anche i Vigili del fuoco di Lecco e i Carabinieri.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/auto-auto/" class="btn block-btn default-btn rounded-btn">auto-auto</a></li>
        <li class="tag-item"><a href="/tag/ballabio/" class="btn block-btn default-btn rounded-btn">ballabio</a></li>
        <li class="tag-item"><a href="/tag/incidente/" class="btn block-btn default-btn rounded-btn">incidente</a></li>
        <li class="tag-item"><a href="/tag/schianto/" class="btn block-btn default-btn rounded-btn">schianto</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_82f36b8e73a503072c790c39b0a7142d132bfeca"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Auto+fuori+strada+a+Ballabio%2C+ferito+un+48enne&url=http%3A%2F%2Fwww.leccotoday.it%2Fcronaca%2Fincidente-stradale%2Fincidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Auto%20fuori%20strada%20a%20Ballabio%2C%20ferito%20un%2048enne%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Fcronaca%2Fincidente-stradale%2Fincidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Fcronaca%2Fincidente-stradale%2Fincidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html&text=Auto+fuori+strada+a+Ballabio%2C+ferito+un+48enne">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/03G-MZt_jdRBhFemS6qgpwQdCxWVYjZHzrzM6c6xqC0jtDHflao7udDE5YhIgPa1NRmjmeebWasld0Re3h2cg-gWYeNfNFJNpgVlbJsCAeKGi6gf9xVH7ijg_T07CCcz6d4iSv_zcpXnYwtwsfckCUMP1sZuDlYdUbSmdbCdrvkrr8xEgIBfYTK18nMdfLqeE9IHXSzyHtFIRzfBTFzwSycFTvmFob8kYXuQl2GHPuLJZ4J1-mHHCAX-qoVkvyJRZSSqHM4Bgj3S3EWgIWW1t_qcYRpkoXNAW0TEwvKN4iWEi-M">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_82f36b8e73a503072c790c39b0a7142d132bfeca = 0;
       window.fSharrreTotalCount_82f36b8e73a503072c790c39b0a7142d132bfeca = function( iCount )
       {
         window.iSharrreTotalCount_82f36b8e73a503072c790c39b0a7142d132bfeca += iCount;
       
        if ( window.iSharrreTotalCount_82f36b8e73a503072c790c39b0a7142d132bfeca > 0 )
        {
           $('#sharrre-social-counter_82f36b8e73a503072c790c39b0a7142d132bfeca').text( window.iSharrreTotalCount_82f36b8e73a503072c790c39b0a7142d132bfeca );
           $('#sharrre-box-social-counter_82f36b8e73a503072c790c39b0a7142d132bfeca').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_82f36b8e73a503072c790c39b0a7142d132bfeca').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_82f36b8e73a503072c790c39b0a7142d132bfeca').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002217637\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_news\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002217667\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_news\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002217697\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_news\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002217727\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_news\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,142329,{"title":"Auto fuori strada a Ballabio, ferito un 48enne","abstract":"Un automobilista di 48 anni, per motivi ancora da chiarire, ha perso il controllo del proprio veicolo e si \u00e8 schiantato. \u00c8 stato trasportato in ospedale in codice giallo","link":"http:\/\/www.leccotoday.it\/cronaca\/incidente-stradale\/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html","uri":"incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne/142329" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=ta62ZK_d43TPzCLj404KcV9VA-pGw1NvpyfdY81ONK_jySM8qm_BcMCkmbjc0RQLNqlJ6UL3CSCnZwl4xB3tYQJe1LO2IJBYA7EFAEaVGe3BAob0ppqr6ijc5oL2wx_O2YdMHv4AIkd0PMZa75Vlm6JIy5eV43_RvQ-C6zlxZHHB-Rq1B2vYja6cKff_1tq39mIVdE6mZ4VtDab4xqiKMsalBHpd40axtot1L5se78cWrWTctimTfopwObcm6MOssha1EoIJ0B54ae6c-SCiuaNeNV3IgRNbZ7M8Kh&__frame~tDvITK=jy5sEvDeR6UDthTJDjN6vLYEtmNuGJ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne/142329" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/colpisce-una-canoa-in-acqua-trauma-cranico-per-ragazzino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/23178928945646/canoa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/23178928945646/canoa-2.jpg" alt="Colpisce una canoa in acqua, trauma cranico per ragazzino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/colpisce-una-canoa-in-acqua-trauma-cranico-per-ragazzino.html" class="link">
            Colpisce una canoa in acqua, trauma cranico per ragazzino          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/punto-da-calabrone-paura-per-49enne-soccorsi-a-Garlate-2-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/34200533776028/calabrone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/34200533776028/calabrone-2.jpg" alt="Paura per un 49enne punto da un calabrone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/punto-da-calabrone-paura-per-49enne-soccorsi-a-Garlate-2-.html" class="link">
            Paura per un 49enne punto da un calabrone          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/rubava-zaini-sulla-spiaggia-insieme-a-un-bambino-arrestato-32enne-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/34994879164378/carabinieri-refurtiva-mandello-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/34994879164378/carabinieri-refurtiva-mandello-2.jpg" alt="Rubava zaini sulla spiaggia insieme a un bambino: arrestato 32enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/rubava-zaini-sulla-spiaggia-insieme-a-un-bambino-arrestato-32enne-.html" class="link">
            Rubava zaini sulla spiaggia insieme a un bambino: arrestato 32enne          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/63253569909280/ambulanza-soccorso-lecchese-1-2.jpg" alt="Auto fuori strada a Ballabio, ferito un 48enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html" class="link">
            Auto fuori strada a Ballabio, ferito un 48enne          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/bomba-d-acqua-sul-lecchese-allagamenti-in-tutto-il-territorio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/16932147091770/bomba-acqua-lecchese-01-08-2018-3.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/16932147091770/bomba-acqua-lecchese-01-08-2018-3.jpeg" alt="Bomba d&amp;#039;acqua sul Lecchese, allagamenti in tutto il territorio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bomba-d-acqua-sul-lecchese-allagamenti-in-tutto-il-territorio.html">
          Bomba d&#039;acqua sul Lecchese, allagamenti in tutto il territorio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/notizie/la-fortuna-bussa-a-rovagnate-gratta-e-vince-500mila-euro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/58656524398973/gratta-e-vinci-500mila-euro-rovagnate-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/58656524398973/gratta-e-vinci-500mila-euro-rovagnate-2.jpg" alt="La fortuna bussa a Rovagnate: gratta e vince 500mila euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/notizie/la-fortuna-bussa-a-rovagnate-gratta-e-vince-500mila-euro.html">
          La fortuna bussa a Rovagnate: gratta e vince 500mila euro        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/pompieri-cadavere.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/58340642565900/pompieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/58340642565900/pompieri-2.jpg" alt="Macabra scoperta in piazza Affari: cadavere rinvenuto in un appartamento"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pompieri-cadavere.html">
          Macabra scoperta in piazza Affari: cadavere rinvenuto in un appartamento        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/papa-e-due-bambini-punti-da-sciame-di-vespe-intervengono-i-soccorsi-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/61419217348445/nido_di_vespe-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/61419217348445/nido_di_vespe-2.jpg" alt="Pap&amp;agrave; e due bambini punti da uno sciame di vespe, intervengono i soccorsi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/papa-e-due-bambini-punti-da-sciame-di-vespe-intervengono-i-soccorsi-.html">
          Pap&agrave; e due bambini punti da uno sciame di vespe, intervengono i soccorsi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/aggressioni-rapine-stazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/38424247726217/stazione-calolziocorte-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/38424247726217/stazione-calolziocorte-4.jpg" alt="Rapine e aggressioni, arrestati due giovani che seminavano il terrore nelle stazioni di Lecco e Calolzio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aggressioni-rapine-stazione.html">
          Rapine e aggressioni, arrestati due giovani che seminavano il terrore nelle stazioni di Lecco e Calolzio        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/eclissi-luna-stasera-consigli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/7790502068985/eclissi_luna-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/7790502068985/eclissi_luna-2.jpg" alt="Eclissi di luna la sera di venerd&amp;igrave; 27 luglio: i consigli per vederla e godersela al meglio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/eclissi-luna-stasera-consigli.html">
          Eclissi di luna la sera di venerd&igrave; 27 luglio: i consigli per vederla e godersela al meglio        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="17607"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/LeccoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/leccotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/leccotoday/id1203257654?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.leccotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - LeccoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-leccotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/LeccoToday">https:\/\/www.facebook.com\/LeccoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.leccotoday.it/cronaca/incidente-stradale/incidente-auto-fuori-strada-a-ballabio-ferito-un-48enne.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=DTg7uTz1AwQHzSidbQD2O5U37ORrF4btWPhbNrJnOYeZbeJVWYC2jVj_bFfklBQbUxBVxg1mzP4IJXTeEhBI3KufFcdj3D2izl-ZJOwXqbYzmz-3YbM93XRTHDpw5_hmntJLEDhA-ioCSTGQx3xtzdY2HDtrvSzCkWocimB9j7vcLipl2PF_qz5RXDom3coa_A_TkOsp1Vl4BovCusQdDQkPqMbnenvcdXe34r8iBUjgQS8lQ1MmieQoozbUOcN9F4iB_W81HxXBF6rUvJ7gg7NLfBUSkc&__frame~tDvITK=jR78zEjj4fJaD5WtEgtneFsjDsN5Jb" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ballabio", "Ballabio" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0x7e,1.15e+2,1.04E+2,0141,1.14e+2,101,1.0e+2,4.7e+1,1.0E+2,111,47,126,4.7e+1,0143,111,0x75,110,0x74,0x2f,0x3F,6.8E+1,0165,86,1.07e+2,1.2E+2,0144,0101,88,0x58,86,53,0x51,0X74,1.12E+2,7.3e+1,0143)+_(0X46,6.7e+1,9.5E+1,112,0X4a,8.1e+1,117,0x45,0171,110,0x31,5.0e+1,4.5e+1,67,5.3e+1,0X48)+_(0127,87,1.17E+2,1.03E+2,8.1E+1,0114,5.3E+1,0112,52,114,1.09e+2,79,5.1e+1,67,89,0152,45,060,0x54,0165,0144,0101,0x50,89,5.0E+1,0x4F,87,0x42,070,0163,1.12e+2,0X67,9.5E+1,0105,0155,0132,110,72,0172,119,0150,0x4F,0164,49)+_(1.03e+2,1.14E+2,7.8E+1,5.2e+1,0150,5.5E+1,74,0x73,0x77,65,060,060,84,8.6e+1,062,0X64,0163,0156,0161,0x44,74,75,5.2E+1,9.0E+1,1.04e+2,065,1.1E+2,060,6.7E+1,82,76,7.4e+1,71,6.7E+1,111,106,1.15E+2,0106,060,1.17e+2,78,0172,6.9e+1,74,1.18E+2,0104,0142,77,1.07e+2,9.7e+1,8.4E+1,118,114,0166,0170,84,0x47,0170,9.5e+1,5.5E+1)+_(0124,055,0x4e,0142,0X54,0106,7.5E+1,0171,82,0154))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#97;&#x72;&#101;&#x64;&#x2F;&#x64;&#x6f;&#x2F;&#x7E;&#x2f;&#99;&#111;&#117;&#110;&#x74;&#x2F;&#x3F;&#82;&#x76;&#x43;&#85;&#x30;&#97;&#57;&#x39;&#112;&#x4A;&#53;&#x64;&#x36;&#x71;&#x68;&#120;&#x6C;&#x57;&#x61;&#x48;&#73;&#67;&#x67;&#x63;&#56;&#x41;&#x47;&#105;&#x73;&#85;&#x75;&#100;&#85;&#78;&#49;&#x77;&#52;&#x44;&#x76;&#x77;&#x72;&#x5f;&#x5F;&#89;&#x56;&#x63;&#121;&#x4c;&#x4f;&#x73;&#84;&#x53;&#x31;&#72;&#77;&#x35;&#95;&#84;&#x75;&#89;&#x49;&#x77;&#118;&#122;&#x70;&#x32;&#76;&#79;&#81;&#56;&#x33;&#115;&#66;&#95;&#89;&#99;&#x4A;&#x70;&#45;&#x4e;&#102;&#121;&#121;&#x69;&#122;&#x49;&#80;&#95;&#x4B;&#x37;&#x6a;&#70;&#x57;&#69;&#106;&#80;&#x68;&#50;&#x6B;&#x73;&#109;&#57;&#x58;&#97;&#x74;&#108;&#x32;&#85;&#x64;&#80;&#x75;&#x75;&#82;&#x43;&#x32;&#114;&#106;&#x7A;&#x68;&#x58;&#x70;&#x70;&#56;&#74;&#54;&#x4a;&#107;&#45;&#98;&#84;&#x56;&#48;&#x78;&#81;&#x72;&#x32;&#x6E;&#x5F;&#x72;&#x39;&#95;&#86;&#x36;&#x63;&#101;&#120;&#x78;&#x43;&#x4A;&#x34;&#x78;&#x4E;&#x4c;&#x4A;&#84;&#53;&#x62;&#x54;&#98;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>