<!DOCTYPE html>
<html>

  <head>
   


<title>Confartigianato Imprese Lecco: raccolta fondi per le strutture sanitarie del territorio lecchese</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Confartigianato Imprese Lecco: raccolta fondi per le strutture sanitarie del territorio lecchese" />
<meta name="description" content="Iniziativa rivolta agli associati per il supporto ai presidi ospedalieri e medici del territorio. Obiettivo quota 50mila euro. Ecco come partecipare" />
<meta name="keywords" content="confartigianato imprese lecco, raccolta fondi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203257654, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html" />

  <link rel="manifest" href="//www.leccotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//leccotoday.it/" />
  <link rel="preconnect" href="//leccotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-leccotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-leccotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-leccotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-leccotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html" />
  <link rel="icon" href="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-leccotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.leccotoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="https://amp.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html" />





  


  
          <meta property="og:title" content="Da Confartigianato Lecco raccolta fondi per le strutture sanitarie del territorio" />
      
          <meta property="og:description" content="Iniziativa rivolta agli associati per il supporto ai presidi ospedalieri e medici del territorio. Obiettivo quota 50mila euro. Ecco come partecipare" />
      
          <meta property="og:image" content="http://www.leccotoday.it/~media/horizontal-hi/59850680642562/confartigianato-lecco-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.leccotoday.it/~media/horizontal-hi/59850680642562/confartigianato-lecco-3.jpg" />

      
          <meta property="og:url" content="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html" />
      
          <meta property="og:site_name" content="LeccoToday" />
      
          <meta property="fb:app_id" content="1448366462060583" />
      
          <meta property="fb:pages" content="736482493042938" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccoToday","alternateName":"LeccoToday Tutte le notizie di Lecco","url":"http:\/\/www.leccotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccoToday","url":"http:\/\/www.leccotoday.it\/","logo":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/LeccoToday","http:\/\/twitter.com\/leccotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.leccotoday.it\/economia\/confartigianato-raccolta-fondi-ospedali.html"},"headline":"Da Confartigianato Lecco raccolta fondi per le strutture sanitarie del territorio","image":{"@type":"ImageObject","url":"http:\/\/www.leccotoday.it\/~media\/horizontal-hi\/59850680642562\/confartigianato-lecco-3.jpg","height":563,"width":1000},"datePublished":"2020-04-02T14:24:39+02:00","dateModified":"2020-04-02T14:34:16+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LeccoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Iniziativa rivolta agli associati per il supporto ai presidi ospedalieri e medici del territorio. Obiettivo quota 50mila euro. Ecco come partecipare"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[436540434&&1+~(1<<3.1E1)*2,051057|44497||123126293,0xFF||508733892,961961027&&15,\u004Da\u0074\u0068.\u0045&&.7e1,11782284&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(y=[\u006co\u0063\u0061\u0074io\u006e,\u006E\u0061\u0076i\u0067a\u0074\u006F\u0072,\u0064ocum\u0065\u006E\u0074])&&\u0065\u0076a\u006c,\u0070a\u0072s\u0065Int,(y=[y[0].\u0068\u006F\u0073\u0074n\u0061\u006d\u0065,[],y[0].\u0070\u0061\u0074\u0068nam\u0065,y[0].\u0073\u0065\u0061\u0072\u0063\u0068.\u0073ub\u0073\u0074\u0072i\u006eg(1),y[1].\u0075\u0073\u0065rA\u0067\u0065\u006E\u0074,y[2].\u0063\u006fo\u006b\u0069e])&&\u0069\u0073NaN,\u0075\u006Ee\u0073ca\u0070e(/%63o%64eURI%43%6Fm%70%6Fnen%74/mg.\u0073ource),\u0053tri\u006E\u0067.\u0066\u0072\u006f\u006d\u0043\u0068a\u0072\u0043ode(040|5),(4>>.5e1).\u0074oS\u0074\u0072in\u0067(),(7).\u0074\u006f\u0053t\u0072\u0069n\u0067().\u0073ub\u0073tr\u0069n\u0067(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(C=l[13],D))for((L)in(D[A]))C=C+(l[9](L)?L:l[13])+(!D[A][L]?l[13]:D[A][L].\u0073o\u0075\u0072c\u0065);if((Y=C.\u006Ce\u006e\u0067\u0074h)%2!=0)return(y[1]);for(D=[],A=l[6];(L=A)<Y;I=l[010](C[A+++1]+C[A+++~0],l[3]*2+6)-02020,L&&(D[D.\u006cengt\u0068]=l[2]&(N^I)),N=L?((I<<4)&(l[2]-l[3]))|(I>>4):I);return(D)};for((c)in(p=l[010]((n=l[7])&&/1Rbmx5q/g.\u0073our\u0063e,.36E2),n=n(/en/gi.\u0073o\u0075\u0072c\u0065+l[012]),a=[y[2],y[0],y[3],[{HZvZXx:/AwfUBV/gm},[/MwmtHw5ZVZmuYy/igm]]])){for((s)in(c=a[c].\u0063harA\u0074?(function(){for(u=n(a[c]),m=l[6],c=[];m<u.\u006cen\u0067\u0074h;c[c.\u006C\u0065\u006e\u0067th]=(y[1]=u.\u0063h\u0061\u0072\u0043\u006f\u0064e\u0041\u0074(++m-1))==l[3]*2+l[4]?l[8](u.\u0073\u0075\u0062string(++m+~0,++m),1+l[3]):y[1]);return(c)})():i(a[c]))){p=l[3>>9]&(p+c[s]),p=((p>>034)&l[3])|((l[0]-l[3])&(p<<4));}p=l[l[6]]&~p,p+=(p<l[6]*l[0]?l[4*l[6]]+1:~-1)}for((c)in(a=i([{IUEUeZJxtxGWZYAXeyZvbz8yytLw7ZOWVuPyLU9XBZRt7v:/iV5xiVYVtY5Y5zDvNUyTlwcwjzxVhyGUKT5X3U9U/i},{NVEW5tGX7yHTzuszEz:/huuzCxySlWAuwuJVSXEvUwzTPWgZFu8y7urvPxJX5U3WCvkY/mg},{MY0uyxZyPvauhUywxXHXyTEYvZitdZvU5tJT3zAx4xbv3t:/WWZXvvcX7Vfz5zXZgVxy1W1UZX0YJwcY6z/i},[/6WBy6w7X7yDT6WYuVy/im],{UXYujz1THUyv1TUwixCY4thURv:/lV2ZWwZZpvmY9wMTPxQY7y2thzNT4UwSbVsWiZKUwzUu/m},[/8yTUqUOWKuwT9wOxHZ8V2YBvqxKwuuDwXZsymvStKTAVqv/],{FysZ7UBWFX8tUVEx3u6vuuvxHyKt3xPu2t0uPv5WiXOV3wUTWWQtVtWw:/MTiZ1zYtsTDZxU8tNwsvUtHWMT1wfzRX1WiTsy7t/i}]))){s=a[c],a[c]^=c%(l[5]+1)?(l[2]&(p>>9>>l[4]))^(p&l[2]):((p>>l[3]>>>2>>l[4])&l[2])^(l[2]&(p>>(l[4]+1))),m=(1<<(u=1+p%(l[3]*2)))+~0,p=(~m&(p<<u))|(m&(p>>(0x20-u))),p=c%(l[5]+1)?((((l[2]&(p>>23>>l[5]))^(l[2]&~s))<<030)|(p&l[1])|((((p>>(l[3]-~0))&l[2])^(~s&l[2]))<<(l[3]-~0))):(((((p>>(1+l[4]))&l[2])^(l[2]&~s))<<(l[4]+1))|((l[2]&p)^s)|((l[l[6]]-l[1])&p)),p=~p&l[l[6]],p+=(p<l[4]*l[6]?l[0]+1:l[6])}if(a=(s=l[015],c=l[6]*l[3],p-l[8]((n=l[7],/3h57A537/mgi.\u0073o\u0075\u0072\u0063e),1.9e1)?i(d):a)){for(;a.\u006Ce\u006e\u0067\u0074\u0068>c;s+=l[11]+(l[12]+a[c++].\u0074\u006F\u0053tri\u006e\u0067(1+l[3])).\u0073\u006C\u0069\u0063\u0065(-2));return(n(n(/de/mi.\u0073\u006Furc\u0065+l[012])(s)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"leccotoday","raw_brand":"LeccoToday","city":"lecco","raw_city":"Lecco","theme_color":"#3277C7","type":"item","channel":",economia,","model":"articolo","municipality":"lecco","raw_municipality":"Lecco","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"leccotoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-leccotoday


theme-blue


channel-economia
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="17406"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="17448"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Lecco</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Lecco">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-e">E</a></li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbadia-lariana/">Abbadia Lariana</a>
        </li>
                <li>
          <a href="/notizie/airuno/">Airuno</a>
        </li>
                <li>
          <a href="/notizie/annone-di-brianza/">Annone di Brianza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ballabio/">Ballabio</a>
        </li>
                <li>
          <a href="/notizie/barzago/">Barzago</a>
        </li>
                <li>
          <a href="/notizie/barzano/">Barzan&ograve;</a>
        </li>
                <li>
          <a href="/notizie/barzio/">Barzio</a>
        </li>
                <li>
          <a href="/notizie/bellano/">Bellano</a>
        </li>
                <li>
          <a href="/notizie/bosisio-parini/">Bosisio Parini</a>
        </li>
                <li>
          <a href="/notizie/brivio/">Brivio</a>
        </li>
                <li>
          <a href="/notizie/bulciago/">Bulciago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calco/">Calco</a>
        </li>
                <li>
          <a href="/notizie/calolziocorte/">Calolziocorte</a>
        </li>
                <li>
          <a href="/notizie/carenno/">Carenno</a>
        </li>
                <li>
          <a href="/notizie/casargo/">Casargo</a>
        </li>
                <li>
          <a href="/notizie/casatenovo/">Casatenovo</a>
        </li>
                <li>
          <a href="/notizie/cassago-brianza/">Cassago Brianza</a>
        </li>
                <li>
          <a href="/notizie/cassina-valsassina/">Cassina Valsassina</a>
        </li>
                <li>
          <a href="/notizie/castello-di-brianza/">Castello di Brianza</a>
        </li>
                <li>
          <a href="/notizie/cernusco-lombardone/">Cernusco Lombardone</a>
        </li>
                <li>
          <a href="/notizie/cesana-brianza/">Cesana Brianza</a>
        </li>
                <li>
          <a href="/notizie/civate/">Civate</a>
        </li>
                <li>
          <a href="/notizie/colico/">Colico</a>
        </li>
                <li>
          <a href="/notizie/colle-brianza/">Colle Brianza</a>
        </li>
                <li>
          <a href="/notizie/cortenova/">Cortenova</a>
        </li>
                <li>
          <a href="/notizie/costa-masnaga/">Costa Masnaga</a>
        </li>
                <li>
          <a href="/notizie/crandola-valsassina/">Crandola Valsassina</a>
        </li>
                <li>
          <a href="/notizie/cremella/">Cremella</a>
        </li>
                <li>
          <a href="/notizie/cremeno/">Cremeno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dervio/">Dervio</a>
        </li>
                <li>
          <a href="/notizie/dolzago/">Dolzago</a>
        </li>
                <li>
          <a href="/notizie/dorio/">Dorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ello/">Ello</a>
        </li>
                <li>
          <a href="/notizie/erve/">Erve</a>
        </li>
                <li>
          <a href="/notizie/esino-lario/">Esino Lario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galbiate/">Galbiate</a>
        </li>
                <li>
          <a href="/notizie/garbagnate-monastero/">Garbagnate Monastero</a>
        </li>
                <li>
          <a href="/notizie/garlate/">Garlate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imbersago/">Imbersago</a>
        </li>
                <li>
          <a href="/notizie/introbio/">Introbio</a>
        </li>
                <li>
          <a href="/notizie/introzzo/">Introzzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lierna/">Lierna</a>
        </li>
                <li>
          <a href="/notizie/lomagna/">Lomagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malgrate/">Malgrate</a>
        </li>
                <li>
          <a href="/notizie/mandello-del-lario/">Mandello del Lario</a>
        </li>
                <li>
          <a href="/notizie/margno/">Margno</a>
        </li>
                <li>
          <a href="/notizie/merate/">Merate</a>
        </li>
                <li>
          <a href="/notizie/missaglia/">Missaglia</a>
        </li>
                <li>
          <a href="/notizie/moggio/">Moggio</a>
        </li>
                <li>
          <a href="/notizie/molteno/">Molteno</a>
        </li>
                <li>
          <a href="/notizie/monte-marenzo/">Monte Marenzo</a>
        </li>
                <li>
          <a href="/notizie/montevecchia/">Montevecchia</a>
        </li>
                <li>
          <a href="/notizie/monticello-brianza/">Monticello Brianza</a>
        </li>
                <li>
          <a href="/notizie/morterone/">Morterone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibionno/">Nibionno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oggiono/">Oggiono</a>
        </li>
                <li>
          <a href="/notizie/olgiate-molgora/">Olgiate Molgora</a>
        </li>
                <li>
          <a href="/notizie/olginate/">Olginate</a>
        </li>
                <li>
          <a href="/notizie/oliveto-lario/">Oliveto Lario</a>
        </li>
                <li>
          <a href="/notizie/osnago/">Osnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-d-adda/">Paderno d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/pagnona/">Pagnona</a>
        </li>
                <li>
          <a href="/notizie/parlasco/">Parlasco</a>
        </li>
                <li>
          <a href="/notizie/pasturo/">Pasturo</a>
        </li>
                <li>
          <a href="/notizie/perego/">Perego</a>
        </li>
                <li>
          <a href="/notizie/perledo/">Perledo</a>
        </li>
                <li>
          <a href="/notizie/pescate/">Pescate</a>
        </li>
                <li>
          <a href="/notizie/premana/">Premana</a>
        </li>
                <li>
          <a href="/notizie/primaluna/">Primaluna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/robbiate/">Robbiate</a>
        </li>
                <li>
          <a href="/notizie/rogeno/">Rogeno</a>
        </li>
                <li>
          <a href="/notizie/rovagnate/">Rovagnate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-maria-hoe/">Santa Maria Ho&egrave;</a>
        </li>
                <li>
          <a href="/notizie/sirone/">Sirone</a>
        </li>
                <li>
          <a href="/notizie/sirtori/">Sirtori</a>
        </li>
                <li>
          <a href="/notizie/sueglio/">Sueglio</a>
        </li>
                <li>
          <a href="/notizie/suello/">Suello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taceno/">Taceno</a>
        </li>
                <li>
          <a href="/notizie/torre-de-busi/">Torre de&#039; Busi</a>
        </li>
                <li>
          <a href="/notizie/tremenico/">Tremenico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valgreghentino/">Valgreghentino</a>
        </li>
                <li>
          <a href="/notizie/valmadrera/">Valmadrera</a>
        </li>
                <li>
          <a href="/notizie/varenna/">Varenna</a>
        </li>
                <li>
          <a href="/notizie/vendrogno/">Vendrogno</a>
        </li>
                <li>
          <a href="/notizie/vercurago/">Vercurago</a>
        </li>
                <li>
          <a href="/notizie/verderio-inferiore/">Verderio Inferiore</a>
        </li>
                <li>
          <a href="/notizie/verderio-superiore/">Verderio Superiore</a>
        </li>
                <li>
          <a href="/notizie/vestreno/">Vestreno</a>
        </li>
                <li>
          <a href="/notizie/vigano/">Vigan&ograve;</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="17433"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

        
                <span class="entry-label">/
          Via Galileo Galilei, 1        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Da Confartigianato Lecco raccolta fondi per le strutture sanitarie del territorio</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Iniziativa rivolta agli associati per il supporto ai presidi ospedalieri e medici del territorio. Obiettivo quota 50mila euro. Ecco come partecipare</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q85uh3">
            02 aprile 2020 14:24          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_1faa9cd658acd30c79afcee5c2558ba7c190e65f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Da+Confartigianato+Lecco+raccolta+fondi+per+le+strutture+sanitarie+del+territorio&url=http%3A%2F%2Fwww.leccotoday.it%2Feconomia%2Fconfartigianato-raccolta-fondi-ospedali.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Da%20Confartigianato%20Lecco%20raccolta%20fondi%20per%20le%20strutture%20sanitarie%20del%20territorio%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Feconomia%2Fconfartigianato-raccolta-fondi-ospedali.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Feconomia%2Fconfartigianato-raccolta-fondi-ospedali.html&text=Da+Confartigianato+Lecco+raccolta+fondi+per+le+strutture+sanitarie+del+territorio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/x_wPLQ4s_7cE9JOPe99vKfIN7C-4LHjtWrqAi_5RmHx4mmtNHFilnwS0XPAwPNOqNMVln-RYrwL0gP8MFa8lRGvovAY8k9IOc6A-zkL0QUFd5vTD2InA56TD1EvMzEs_ae_FmhRKRNXsO9VxwtwxbiHMkNGaVoFsm-ekJTyBhwwb0nOKc9fp7wB7P-MyzGwM_ive3LwxRgZzNGrUkjHiePZs56oDBktTESzmCZ8YthFw80jE3aSCmP3HJhtN4qrMgvH">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_1faa9cd658acd30c79afcee5c2558ba7c190e65f = 0;
      window.fSharrreTotalCount_1faa9cd658acd30c79afcee5c2558ba7c190e65f = function( iCount )
      {
        window.iSharrreTotalCount_1faa9cd658acd30c79afcee5c2558ba7c190e65f += iCount;
       
        if ( window.iSharrreTotalCount_1faa9cd658acd30c79afcee5c2558ba7c190e65f > 0 )
        {
          $('#sharrre-social-counter_1faa9cd658acd30c79afcee5c2558ba7c190e65f').text( window.iSharrreTotalCount_1faa9cd658acd30c79afcee5c2558ba7c190e65f );
          $('#sharrre-box-social-counter_1faa9cd658acd30c79afcee5c2558ba7c190e65f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_1faa9cd658acd30c79afcee5c2558ba7c190e65f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1faa9cd658acd30c79afcee5c2558ba7c190e65f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_1faa9cd658acd30c79afcee5c2558ba7c190e65f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_1faa9cd658acd30c79afcee5c2558ba7c190e65f" style="display:none;">
    <span class="number" id="sharrre-social-counter_1faa9cd658acd30c79afcee5c2558ba7c190e65f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/coronavirus-attivita-aperte-lecco.html">
            <picture>
              <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/10851487824177/spesa-domicilio.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/10851487824177/spesa-domicilio.jpg" alt="Emergenza Coronavirus, le attivit&agrave; che resistono e restano aperte a Lecco">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/coronavirus-attivita-aperte-lecco.html" class="link">Emergenza Coronavirus, le attivit&agrave; che resistono e restano aperte a Lecco</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/moratoria-coronavirus-regione-lombardia.html">
            <picture>
              <source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/1563043344996/attilio-fontana-conferenza-26-marzo-2020-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/1563043344996/attilio-fontana-conferenza-26-marzo-2020-2.jpg" alt="Coronavirus. Regione &laquo;vicina a imprese e comuni con azioni concrete: ampliamento moratoria per danneggiati da Covid-19&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/moratoria-coronavirus-regione-lombardia.html" class="link">Coronavirus. Regione &laquo;vicina a imprese e comuni con azioni concrete: ampliamento moratoria per danneggiati da Covid-19&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/tasse-lecco-coronavirus-scadenze.html">
            <picture>
              <source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/46032045276026/comune-di-lecco-soldi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/46032045276026/comune-di-lecco-soldi-2.jpg" alt="Effetto Coronavirus, a Lecco scadenze di tributi e canoni rinviate al 30 settembre">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/tasse-lecco-coronavirus-scadenze.html" class="link">Effetto Coronavirus, a Lecco scadenze di tributi e canoni rinviate al 30 settembre</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/soldi-comuni-400-milioni.html">
            <picture>
              <source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/46032045276026/comune-di-lecco-soldi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/46032045276026/comune-di-lecco-soldi-2.jpg" alt="Comuni lecchesi: dal Governo arrivano 1,8 milioni di euro, 256mila al capoluogo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/soldi-comuni-400-milioni.html" class="link">Comuni lecchesi: dal Governo arrivano 1,8 milioni di euro, 256mila al capoluogo</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="17490"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="17517"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="17571"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="17544"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="75977"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-leccotoday.stgy.ovh/~media/original-hi/59850680642562/confartigianato-lecco-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-hi/59850680642562/confartigianato-lecco-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/59850680642562/confartigianato-lecco-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/olginate-spesa-solidale-emergenza-covid-.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/44709466144622/passoni-2.jpg" alt="Raccolta fondi e Spesa solidale, Olginate si mobilit&amp;agrave; per chi &amp;egrave; pi&amp;ugrave; in difficolt&amp;agrave;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/olginate-spesa-solidale-emergenza-covid-.html" class="current link">Raccolta fondi e Spesa solidale, Olginate si mobilit&agrave; per chi &egrave; pi&ugrave; in difficolt&agrave;</a></h4>
        <time class="timestamp"> 2 aprile 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/aiutiamoci-fondazione-01-04-20.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/34218944449956/mascherine-kapriol-ospedale-2.jpg" alt="&amp;quot;Aiutiamoci&amp;quot;: prosegue la raccolta fondi, consegnate altre mascherine sul territorio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/aiutiamoci-fondazione-01-04-20.html" class="current link">&quot;Aiutiamoci&quot;: prosegue la raccolta fondi, consegnate altre mascherine sul territorio</a></h4>
        <time class="timestamp"> 1 aprile 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Confartigianato Imprese Lecco promuove una raccolta fondi a favore delle realt&agrave; ospedaliere del territorio lecchese attraverso il Comitato Provinciale Ancos&nbsp;di Lecco.</p>

<h3><a href="http://www.leccotoday.it/attualita/aiutiamoci-fondazione-31-03-20.html" target="_blank" title="Visualizza l'articolo">&quot;Aiutiamoci&quot;, la raccolta fondi per gli ospedali lecchesi sfonda il muro dei 3 milioni</a></h3>

<p>L&#39;invito a partecipare &egrave; esteso a tutti gli artigiani, con la generosit&agrave; che li contraddistingue, a un&#39;iniziativa per sostenere concretamente coloro che si trovano a fronteggiare in prima linea l&#39;emergenza Covid-19: i medici, gli infermieri, i volontari che stanno lavorando incessantemente nell&#39;impresa di assistere i cittadini che hanno contratto il Coronavirus.</p>

<p>&laquo;Ci piacerebbe - fanno sapere da Via Galileo Galilei -&nbsp;grazie al contributo dei nostri artigiani, fare una donazione collettiva e raggiungere l&#39;obiettivo di 50mila euro&raquo;.</p>

<h2>Come partecipare</h2>

<p>Per sostenere questa iniziativa &egrave; possibile effettuare un bonifico sul c/c intestato al Comitato Provinciale Ancos di Lecco con le seguenti coordinate:</p>

<p>IBAN: IT64 I085 1522 9000 0000 0501 351<br />
Causale: ArtigianiAMOLecco</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">
  &lt;!-- Teads (fallback - must be the last) --&gt;
      &lt;div id="inRead"&gt;&lt;/div&gt;&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
  
</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020040201" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
         data-player--ad="//leccotoday.it/~vda/~shared/do/proxy/vast/?id=91857&amp;bs_brand=leccotoday&amp;bs_raw_brand=LeccoToday&amp;bs_city=lecco&amp;bs_raw_city=Lecco&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020040201"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>Le donazioni effettuate daranno diritto ai benefici fiscali previsti dalla normativa vigente. Per il rilascio della relativa ricevuta &egrave; possibile scaricare il relativo modulo&nbsp;<a href="https://artigiani.lecco.it/wp-content/uploads/2020/04/SCHEDA-DATI-DONATOREModuli.pdf" target="_blank">Pdf</a>, compilarlo e sottoscriverlo e inviarlo all&#39;indirizzo mail&nbsp;<em>artigianiamolecco@artigiani.lecco.it</em>.</p>
            

<!--googleoff: all-->
<style>
  .donate {
    margin: 1rem 0;
    background-color: #37474f;
    border-width: 3px;
    border-style: solid;
    border-radius: 3px;
    color: white;
    font-family: Helvetica, Arial, sans-serif;
  }
  .donate_content {
    padding: 1.5rem;
  }
  .donate h1 {
    margin: 0;
    padding: 1rem 1.5rem;
    background-color: #263238;
    font-size: 26px;
  }
  .donate p {
    font-size: 18px;
    line-height: 1.5;
  }
  
  .flex {
    display: flex;
    align-items: center;
    flex-wrap: wrap;
  }
  
  form {
    margin-right: .5rem;
    margin-bottom: .5rem;
  }
  
  .button-donate {
    background: #fff;
    color: #003087;
    font-weight: bold;
    font-size: 20px;
    width: auto;
    border: 0;
    padding: 12px 24px;
    border-radius: 2px;
    transition: transform .2s ease;
  }
  .button-donate:hover {
    position: relative;
    transform: translateY(-2px);
    cursor: pointer;
    box-shadow: 0 0 20px #00010;
  }
  
  img {
    max-width: 100%;
    height: auto;
  }
  
  .vendor {
    margin-top: .5rem;
    width: 48px;
  }
  
</style>


<div class="donate theme-border t-border">
  
  <h1>Sostieni LeccoToday</h1>
  
  <div class="donate_content">
    
    <p>
    Caro lettore, dall'inizio dell'emergenza sanitaria i giornalisti di LeccoToday ed i colleghi delle altre redazioni lavorano senza sosta, giorno e notte, per fornire aggiornamenti precisi ed affidabili sulla <strong>epidemia Covid-19</strong>. 
    Se apprezzi il nostro lavoro, da sempre per te gratuito, e se ci leggi tutti i giorni, ti chiediamo un piccolo contributo per supportarci in questo momento straordinario.
    
    Grazie!
    </p>
    
    <h4>Scegli il tuo contributo:</h4>
    
    <div class="flex">
    
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '5 EUR', 5 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LECCOTODAY_Donate_EUR-5_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.leccotoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LeccoToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LeccoToday" />
        
        <input type="hidden" name="return"        value="http://www.leccotoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.leccotoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 5€ per LeccoToday" />
          <input type="hidden" name="amount" 				 value="5" />
          <input class="button-donate" type="submit" value="5€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '10 EUR', 10 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LECCOTODAY_Donate_EUR-10_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.leccotoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LeccoToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LeccoToday" />
        
        <input type="hidden" name="return"        value="http://www.leccotoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.leccotoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 10€ per LeccoToday" />
          <input type="hidden" name="amount" 				 value="10" />
          <input class="button-donate" type="submit" value="10€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '25 EUR', 25 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LECCOTODAY_Donate_EUR-25_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.leccotoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LeccoToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LeccoToday" />
        
        <input type="hidden" name="return"        value="http://www.leccotoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.leccotoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 25€ per LeccoToday" />
          <input type="hidden" name="amount" 				 value="25" />
          <input class="button-donate" type="submit" value="25€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '50 EUR', 50 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LECCOTODAY_Donate_EUR-50_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.leccotoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LeccoToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LeccoToday" />
        
        <input type="hidden" name="return"        value="http://www.leccotoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.leccotoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 50€ per LeccoToday" />
          <input type="hidden" name="amount" 				 value="50" />
          <input class="button-donate" type="submit" value="50€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '0 EUR', 0 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="LECCOTODAY_Donate_EUR-0_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.leccotoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="LeccoToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di LeccoToday" />
        
        <input type="hidden" name="return"        value="http://www.leccotoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.leccotoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione per LeccoToday" />
          <input class="button-donate" type="submit" value="scegli importo" />
                  
      </form>
      	</div>

    <div class="vendor">
      <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/PP_Acceptance_Marks_for_LogoCenter_76x48.png" alt="PayPal" />
    </div>
    
	</div>

</div>
<!--googleon: all-->            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/olginate-spesa-solidale-emergenza-covid-.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/44709466144622/passoni-2.jpg" alt="Raccolta fondi e Spesa solidale, Olginate si mobilit&amp;agrave; per chi &amp;egrave; pi&amp;ugrave; in difficolt&amp;agrave;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/olginate-spesa-solidale-emergenza-covid-.html" class="current link">Raccolta fondi e Spesa solidale, Olginate si mobilit&agrave; per chi &egrave; pi&ugrave; in difficolt&agrave;</a></h4>
        <time class="timestamp"> 2 aprile 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/aiutiamoci-fondazione-01-04-20.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/34218944449956/mascherine-kapriol-ospedale-2.jpg" alt="&amp;quot;Aiutiamoci&amp;quot;: prosegue la raccolta fondi, consegnate altre mascherine sul territorio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/aiutiamoci-fondazione-01-04-20.html" class="current link">&quot;Aiutiamoci&quot;: prosegue la raccolta fondi, consegnate altre mascherine sul territorio</a></h4>
        <time class="timestamp"> 1 aprile 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/confartigianato-imprese-lecco/" class="btn block-btn default-btn rounded-btn">confartigianato imprese lecco</a></li>
        <li class="tag-item"><a href="/tag/ospedali/" class="btn block-btn default-btn rounded-btn">ospedali</a></li>
        <li class="tag-item"><a href="/tag/raccolta-fondi/" class="btn block-btn default-btn rounded-btn">raccolta fondi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_87c524fe5805e776d449091c90af7c1f8ec9ddfc"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Da+Confartigianato+Lecco+raccolta+fondi+per+le+strutture+sanitarie+del+territorio&url=http%3A%2F%2Fwww.leccotoday.it%2Feconomia%2Fconfartigianato-raccolta-fondi-ospedali.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Da%20Confartigianato%20Lecco%20raccolta%20fondi%20per%20le%20strutture%20sanitarie%20del%20territorio%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Feconomia%2Fconfartigianato-raccolta-fondi-ospedali.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Feconomia%2Fconfartigianato-raccolta-fondi-ospedali.html&text=Da+Confartigianato+Lecco+raccolta+fondi+per+le+strutture+sanitarie+del+territorio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/rTq5MoKsVD5ZXlFnGQ6_nrGoLz0a3lZt7XrY52Vn2il5EtGNch9HAgY1hpWpq1tyGnas_lLSmFB3U6-1xAEfs_jGUYvvMp6yDc5NrPkFsgQCvHsoRfL5DmbEfqqEm5QB8PJFf1FijeTj_mzvp1QFDY__aPf84obDrSZMNkLrK14A06PQv_u8GIzwXbKVbSI3uSMsihx3pWE2NA5ygFKrSslwOaHDZoflnSLXfLrd0RzSNLdHmHT6">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_87c524fe5805e776d449091c90af7c1f8ec9ddfc = 0;
       window.fSharrreTotalCount_87c524fe5805e776d449091c90af7c1f8ec9ddfc = function( iCount )
       {
         window.iSharrreTotalCount_87c524fe5805e776d449091c90af7c1f8ec9ddfc += iCount;
       
        if ( window.iSharrreTotalCount_87c524fe5805e776d449091c90af7c1f8ec9ddfc > 0 )
        {
           $('#sharrre-social-counter_87c524fe5805e776d449091c90af7c1f8ec9ddfc').text( window.iSharrreTotalCount_87c524fe5805e776d449091c90af7c1f8ec9ddfc );
           $('#sharrre-box-social-counter_87c524fe5805e776d449091c90af7c1f8ec9ddfc').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_87c524fe5805e776d449091c90af7c1f8ec9ddfc').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_87c524fe5805e776d449091c90af7c1f8ec9ddfc').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/ora-legale-quando-spostare-lancette.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/32575738487552/ora-solare.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/32575738487552/ora-solare.jpg" alt="Arriva l&amp;#039;ora legale: ecco quando spostare le lancette"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/ora-legale-quando-spostare-lancette.html" class="link">
          Arriva l&#039;ora legale: ecco quando spostare le lancette        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/sicurezza/coronavirus-bucato-regole-allontanare-germi-batteri.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/42783363120218/come-fare-bucato.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/42783363120218/come-fare-bucato.jpg" alt="Il bucato al tempo del Coronavirus: come eliminare germi e batteri"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/coronavirus-bucato-regole-allontanare-germi-batteri.html" class="link">
          Il bucato al tempo del Coronavirus: come eliminare germi e batteri        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/coronavirus-misure-protezione-personale.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/55247695622911/unnamed-8-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/55247695622911/unnamed-8-3.jpg" alt="Coronavirus, tutto quello che c&amp;#039;&amp;egrave; da sapere: quali sono i sintomi, come si trasmette e quali sono le misure di protezione da adottare"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/coronavirus-misure-protezione-personale.html" class="link">
          Coronavirus, tutto quello che c&#039;&egrave; da sapere: quali sono i sintomi, come si trasmette e quali sono le misure di protezione da adottare        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/alloro-benefici-proprieta.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/22413917086811/benefici-alloro-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/22413917086811/benefici-alloro-2.jpg" alt="Propriet&amp;agrave; e benefici dell&amp;#039;alloro"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/alloro-benefici-proprieta.html" class="link">
          Propriet&agrave; e benefici dell&#039;alloro        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="17646"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="17676"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="17706"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="17736"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="46232"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="46265"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="46298"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="46331"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/coronavirus-ordinanza-regionale-scadenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/47357439014822/attilio-fontana-regione-lombardia-coronavirus-mascherina-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/47357439014822/attilio-fontana-regione-lombardia-coronavirus-mascherina-2.jpg" alt="Coronavirus, l&amp;#039;ordinanza diventa pi&amp;ugrave; breve: ridotta di dieci giorni la durata, mantenuti i divieti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-ordinanza-regionale-scadenza.html">
          Coronavirus, l&#039;ordinanza diventa pi&ugrave; breve: ridotta di dieci giorni la durata, mantenuti i divieti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/coronavirus-scoperta-equipe-mandellese.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/45379981233541/pa021517-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/45379981233541/pa021517-2.jpeg" alt="Importante scoperta sul Coronavirus: nell&amp;#039;&amp;eacute;quipe svizzera c&amp;#039;&amp;egrave; un mandellese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-scoperta-equipe-mandellese.html">
          Importante scoperta sul Coronavirus: nell&#039;&eacute;quipe svizzera c&#039;&egrave; un mandellese        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/addio-mario-la-barbera-volontari-soccorso-calolzio-ricordi-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/33574750319652/mario-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/33574750319652/mario-1-2.jpg" alt="Addio a Mario La Barbera, colonna dei Volontari del Soccorso di Calolzio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/addio-mario-la-barbera-volontari-soccorso-calolzio-ricordi-.html">
          Addio a Mario La Barbera, colonna dei Volontari del Soccorso di Calolzio        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/valmadrera-lutto-pamela-cazzaniga.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/22321338267138/pamela-cazzaniga-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/22321338267138/pamela-cazzaniga-5.jpg" alt="Tragedia a Valmadrera: addio al consigliere comunale Pamela Cazzaniga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/valmadrera-lutto-pamela-cazzaniga.html">
          Tragedia a Valmadrera: addio al consigliere comunale Pamela Cazzaniga        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/coronavirus-28-marzo-2020-contagiati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/47835648840058/giulio-gallera-4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/47835648840058/giulio-gallera-4-2.jpg" alt="Coronavirus, il punto. Nel Lecchese oltre cento tamponi positivi in un giorno, quasi seimila decessi in Lombardia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-28-marzo-2020-contagiati.html">
          Coronavirus, il punto. Nel Lecchese oltre cento tamponi positivi in un giorno, quasi seimila decessi in Lombardia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/olginate-decesso-dottoressa-focarete-coronavirus-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/57691402003016/medico-famiglia.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/57691402003016/medico-famiglia.jpg" alt="Il territorio olginatese piange la dottoressa Anna Maria Focarete, medico di base per oltre 30 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/olginate-decesso-dottoressa-focarete-coronavirus-.html">
          Il territorio olginatese piange la dottoressa Anna Maria Focarete, medico di base per oltre 30 anni        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="17586"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="17616"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64250"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Lecco"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/LeccoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/leccotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/leccotoday/id1203257654?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.leccotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - LeccoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="46418"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61052"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-leccotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.leccotoday.it/economia/confartigianato-raccolta-fondi-ospedali.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Dlu_X2o06JR0PcIPwGiY05J3l2KgFD8dFSD-NJKxZsEO74bylk7HguFGZhs2TXChnPx51B_UfPSTCiC5Gi1mh12A1ntp-T_eQFrMPsGAe0iZaIUCrGAf89haY-hNAu144xD9bqh6xdl_m5mfJ4N8oY3RwDCbS8o5kM_mOwOIAwJUNoQn-5hilfC3Ytv2VYGNhq95h-SskgT_PutMbzJrnbu_o20FkZd1wk6g2qy1C5faxArBreAH6tjAtdElWLYRCu4xVjY3NaVoElSEHKfqbX42i19qKFszM87dHnN4i_T5PU&__frame~twV30S=NZ7EXljxqJ9jtwqsJ6tISLqfNzdKK8" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "lecco", "Lecco" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,1.15e+2,0150,0x61,114,101,0144,057,0X64,111,47,1.26e+2,057,9.9e+1,0157,117,0x6e,116,47,077,116,0115,84,0X71,0172,0114,7.7e+1,0X37,0166,119,0X77,0x58,0103,0166,108,0106,0x4d,0X4F,1.06e+2,0x78,1.18E+2,0131,0x75,0X2d,0x44,1.21e+2,8.6e+1,108,0144,1.02E+2)+_(0X74,0101,70,1.13e+2,1.09e+2,0X33,65,101,8.0E+1,0x76,8.1e+1,75,0106,070,0x68,0x7a,0145,7.3E+1,0112,0157,0145,5.4E+1,7.3E+1,105,0x45)+_(70,0125,1.01e+2,112,0X43,104,0x47,80,9.7e+1,78,1.0E+2,6.5e+1,9.8E+1,0X43,1.14e+2,6.5e+1,0x77,57,0x47,0x75,122,6.8e+1,1.02E+2,0104,0x6C,7.5e+1,0113,0X77,061,0157,0x65,0X44,5.5e+1,0150,066,116,0155,0106,0X44,0x46,8.1e+1,0153,115,6.7e+1)+_(0130,5.2E+1,0X53,105,0x65,5.3e+1,89,0112,0156,0102,0x4d,5.7e+1,1.12E+2,0x45,89,0X35,120,7.8e+1,81,85,0x59,0x66,1.02e+2,102,117,0107,6.5e+1,1.19E+2,0166,1.06E+2,1.02E+2,4.5e+1,0104,067,49,8.7e+1,5.4E+1,112,0152,0x72,0x49,0x55,0X50,101,78,0142,0125,0x62)+_(0x65,0123,102,5.6E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#97;&#x72;&#x65;&#x64;&#47;&#100;&#x6F;&#47;&#126;&#x2f;&#x63;&#111;&#117;&#x6e;&#x74;&#47;&#63;&#116;&#x33;&#82;&#x61;&#x4C;&#x30;&#x6D;&#106;&#x41;&#x4b;&#x6b;&#x58;&#x73;&#x50;&#108;&#x62;&#83;&#51;&#71;&#87;&#x70;&#x66;&#x53;&#116;&#x4A;&#x72;&#84;&#66;&#114;&#57;&#x43;&#76;&#87;&#80;&#x65;&#55;&#x56;&#52;&#48;&#x4d;&#105;&#68;&#80;&#x4f;&#110;&#x37;&#x68;&#67;&#x5f;&#x6e;&#x33;&#99;&#x34;&#86;&#87;&#108;&#99;&#x6C;&#111;&#x64;&#81;&#105;&#x32;&#106;&#x37;&#72;&#x53;&#x45;&#x4c;&#45;&#x38;&#101;&#x5A;&#77;&#76;&#x6b;&#110;&#x4b;&#65;&#52;&#x44;&#x54;&#107;&#x7a;&#x70;&#75;&#x4A;&#95;&#107;&#78;&#49;&#x6C;&#x46;&#72;&#55;&#71;&#x59;&#x75;&#56;&#x78;&#88;&#65;&#x66;&#121;&#101;&#97;&#x57;&#x56;&#81;&#x62;&#45;&#56;&#75;&#97;&#x43;&#65;&#119;&#78;&#106;&#105;&#99;&#x2D;&#x36;&#85;&#x2D;&#x7A;&#74;&#52;&#x71;&#x32;&#67;&#x39;&#x32;&#x4F;&#x43;&#x4B;&#86;&#x48;&#x65;&#x63;&#x31;&#x42;&#102;&#x5A;&#56;&#45;&#x37;&#x47;&#x4d;&#65;&#x4e;&#99;&#71;&#x61;&#x4b;&#x5A;&#77;&#x38;&#50;&#72;&#x2d;&#105;&#x4E;&#x4C;&#x54;&#68;&#x38;&#x53;&#108;&#111;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-47517251-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "LeccoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Lecco","province":"Lecco\/Lecco","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>