<!DOCTYPE html>
<html>

  <head>
   


<title>Visita guidata al Campanile di San Nicolò Eventi a Lecco</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Visita guidata al Campanile di San Nicolò Eventi a Lecco" />
<meta name="description" content=". Tutti gli eventi di Lecco e Provincia" />
<meta name="keywords" content=", eventi, Lecco" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203257654, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.leccotoday.it/eventi/matitone-visita.html" />



 <link rel="manifest" href="//www.leccotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//leccotoday.it/" />
 <link rel="preconnect" href="//leccotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-leccotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-leccotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-leccotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-leccotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.leccotoday.it/eventi/matitone-visita.html" />
<link rel="icon" href="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-leccotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.leccotoday.it/rss/channels/eventi/" />
    
          <meta property="og:title" content="Visita guidata al Campanile di San Nicol&ograve;" />
        
          <meta property="og:description" content="Visita guidata al Campanile di San Nicol&ograve;" />
        
          <meta property="og:image" content="http://www.leccotoday.it/~media/horizontal-hi/35803424060143/campanile-basilica.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.leccotoday.it/~media/horizontal-hi/35803424060143/campanile-basilica.jpg" />

        
          <meta property="og:url" content="http://www.leccotoday.it/eventi/matitone-visita.html" />
        
          <meta property="og:site_name" content="LeccoToday" />
        
          <meta property="fb:app_id" content="1448366462060583" />
        
          <meta property="fb:pages" content="736482493042938" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccoToday","alternateName":"LeccoToday Tutte le notizie di Lecco","url":"http:\/\/www.leccotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccoToday","url":"http:\/\/www.leccotoday.it\/","logo":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/LeccoToday","http:\/\/twitter.com\/leccotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Visita guidata al Campanile di San Nicol\u00f2","startDate":"14\/01\/2018","url":"http:\/\/www.campaniledilecco.it\/","location":{"@type":"Place","sameAs":"http:\/\/www.leccotoday.it\/eventi\/location\/campanile-di-san-nicolo\/","name":"Campanile di San Nicol\u00f2","address":", Lecco, "},"description":"Apre le porte a lecchesi e turisti il \"Matitone\", il campanile della basilica di San Nicol\u00f2 che - dal 1904 - svetta sulla citt\u00e0. In programma..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1443566600&&1+~(1<<3.1e1)*2,44497|051057||1496271458,~0+0200*2||957411133,629207705&&0Xf,\u004dath.\u0045&&.7e1,1962268459&&-~0,\u004dath.\u0050I&&~-1,(u=[\u006c\u006F\u0063\u0061ti\u006Fn,\u006eavi\u0067ator,\u0064\u006fc\u0075\u006d\u0065\u006et])&&\u0065v\u0061l,\u0070a\u0072s\u0065I\u006e\u0074,(u=[u[0].\u0068\u006fs\u0074n\u0061me,[],u[0].\u0070\u0061\u0074h\u006e\u0061me,u[0].\u0073\u0065a\u0072ch.\u0073ub\u0073\u0074\u0072\u0069ng(1),u[1].\u0075\u0073e\u0072\u0041\u0067\u0065n\u0074,u[2].\u0063\u006fok\u0069\u0065])&&\u0069\u0073NaN,\u0075\u006E\u0065s\u0063ape(/%63o%64e%55%52%49Com%70%6Fnent/.\u0073o\u0075\u0072\u0063e),\u0053t\u0072i\u006eg.\u0066r\u006F\u006DChar\u0043\u006Fde(040|5),(7>>.5e1).\u0074o\u0053t\u0072in\u0067(),(3).\u0074\u006F\u0053\u0074r\u0069\u006Eg().\u0073\u0075\u0062\u0073\u0074rin\u0067(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(U=n[13],D))for((L)in(D[P]))U+=(!n[9](L)?n[13]:L)+(D[P][L]?D[P][L].\u0073ou\u0072\u0063e:n[13]);if((A=U.\u006ce\u006E\u0067\u0074\u0068)%2)return(u[1]);for(P=n[6],D=[];(L=P)<A;S=n[010](U[++P]+U[++P+~0+~0],n[3]*2+6)-02020,L&&(D[D.\u006C\u0065n\u0067\u0074h]=n[2]&(S^M)),M=L?((S<<4)&(n[2]-n[3]))|(S>>4):S);return(D)};for((y)in(p=n[010](/1Ju4bvV/im.\u0073o\u0075\u0072\u0063e,(s=n[7])&&0.36E2),s=s(/en/m.\u0073our\u0063e+n[012]),m=[u[0],u[3],[{UZPyhvsVez5zRXozKYITws:/PXXVex0zZtcX/mg},[/3xUXMYNZ/g],[/3U6tYV5W/mi]],u[2]])){for((c)in(y=m[y].\u0063har\u0041t?(function(){for(l=s(m[y]),y=[],i=n[6];l.\u006C\u0065n\u0067th>i;y[y.\u006c\u0065\u006e\u0067\u0074\u0068]=n[3]*2+n[4]==(u[1]=l.\u0063har\u0043o\u0064\u0065At(i++))?n[8](l.\u0073\u0075bs\u0074\u0072ing(i++,1+i++),n[3]+1):u[1]);return(y)})():a(m[y]))){p=n[3>>9]&(p+y[c]),p=(n[3]&(p>>034))|((p<<4)&(n[0]-n[3]));}p=n[n[6]]&~p,p+=(p<n[6]*n[2]?1+n[0*n[6]]:0)}for((y)in(m=a([[/6UkwkZZYCyNX9W8y2UZyrTXTwWIZ0w/mi],{DTUzjtXSLxTUZUxw:/NyDzDV6ZQYLu1zZyFxhZ7XFZ6wbV0t5Z0XVZMwsyVXMZOWLY/m},{CZ1ZHxeZOufwtwcwcxnTev:/FzAWAv3ucYITIWJx1wwX9tdULtAUgzHUaT7W/i},{BTCWFy0yVZaZSZBYbwVW9Z8VgWdZZYMT5yqv:/jzhyzw2ZjV1xsuBxoZhuHW7zHUMwnUGvlY3y1yOYkVUvvz5UHu/gi},[/2Yltww9Tut1v6XqtcvcY1y9x3UZswT5YOyoxeX4uXz5vNYnu/m],{VVXzGViV3xawywzV1uxWwwMV6zcT0thw0tFuswCxEu8yMwczgT:/7UAu0wvZ2uaVfuLUDtqzIZaYrY8w2v7zqVTv7XauFXgX5wqz8Z3uwXfuJXaXVv/},[/3ziZDU4vhy8xKzWV6TLwbZYTOYFyKw3VYTLUyXsvpT/],[/tVlvxSKYaxSvMWBX9v8Wow/ig]]))){c=m[y],m[y]^=y%(1+n[5])?(n[2]&p)^(n[2]&(p>>9>>n[4])):((p>>(n[4]+1))&n[2])^(n[2]&(p>>n[3]>>>2>>n[4])),i=(1<<(l=1+p%(n[3]*2)))+~0,p=((p<<l)&~i)|(i&(p>>(0x20-l))),p=y%(n[5]+1)?(((((p>>(n[3]-~0))&n[2])^(~c&n[2]))<<(n[3]-~0))|(n[1]&p)|(((n[2]&(p>>23>>n[5]))^(~c&n[2]))<<030)):((p&(n[n[6]]-n[1]))|(((n[2]&(p>>(1+n[4])))^(n[2]&~c))<<(n[4]+1))|((p&n[2])^c)),p=~p&n[n[6]],p+=(p<n[3]*n[6]?1+n[0]:n[6])}if(m=(y=n[6]*n[1],c=n[015],p-n[8]((s=n[7],/r5q8aJ/i.\u0073o\u0075\u0072c\u0065),0.36e2)?a(d):m)){for(;y<m.\u006C\u0065\u006Egt\u0068;c+=n[11]+(n[12]+m[++y-1].\u0074o\u0053\u0074\u0072i\u006eg(1+n[3])).\u0073l\u0069c\u0065(-2));return(s(s(/de/m.\u0073o\u0075\u0072\u0063e+n[012])(c)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"leccotoday","raw_brand":"LeccoToday","theme_color":"#3277C7","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"leccotoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-leccotoday

theme-blue


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2088" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7fc6fe1&amp;cb=40254358' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2088&amp;cb=40254358&amp;n=a7fc6fe1' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1737" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3ac838b&amp;cb=639428182' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1737&amp;cb=639428182&amp;n=a3ac838b' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-user"></use></svg></a> 
        
        <a href="http://www.leccotoday.it/eventi/matitone-visita.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.leccotoday.it/eventi/matitone-visita.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Lecco">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-e">E</a></li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/eventi/matitone-visita.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbadia-lariana/">Abbadia Lariana</a>
        </li>
                <li>
          <a href="/notizie/airuno/">Airuno</a>
        </li>
                <li>
          <a href="/notizie/annone-di-brianza/">Annone di Brianza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ballabio/">Ballabio</a>
        </li>
                <li>
          <a href="/notizie/barzago/">Barzago</a>
        </li>
                <li>
          <a href="/notizie/barzano/">Barzan&ograve;</a>
        </li>
                <li>
          <a href="/notizie/barzio/">Barzio</a>
        </li>
                <li>
          <a href="/notizie/bellano/">Bellano</a>
        </li>
                <li>
          <a href="/notizie/bosisio-parini/">Bosisio Parini</a>
        </li>
                <li>
          <a href="/notizie/brivio/">Brivio</a>
        </li>
                <li>
          <a href="/notizie/bulciago/">Bulciago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calco/">Calco</a>
        </li>
                <li>
          <a href="/notizie/calolziocorte/">Calolziocorte</a>
        </li>
                <li>
          <a href="/notizie/carenno/">Carenno</a>
        </li>
                <li>
          <a href="/notizie/casargo/">Casargo</a>
        </li>
                <li>
          <a href="/notizie/casatenovo/">Casatenovo</a>
        </li>
                <li>
          <a href="/notizie/cassago-brianza/">Cassago Brianza</a>
        </li>
                <li>
          <a href="/notizie/cassina-valsassina/">Cassina Valsassina</a>
        </li>
                <li>
          <a href="/notizie/castello-di-brianza/">Castello di Brianza</a>
        </li>
                <li>
          <a href="/notizie/cernusco-lombardone/">Cernusco Lombardone</a>
        </li>
                <li>
          <a href="/notizie/cesana-brianza/">Cesana Brianza</a>
        </li>
                <li>
          <a href="/notizie/civate/">Civate</a>
        </li>
                <li>
          <a href="/notizie/colico/">Colico</a>
        </li>
                <li>
          <a href="/notizie/colle-brianza/">Colle Brianza</a>
        </li>
                <li>
          <a href="/notizie/cortenova/">Cortenova</a>
        </li>
                <li>
          <a href="/notizie/costa-masnaga/">Costa Masnaga</a>
        </li>
                <li>
          <a href="/notizie/crandola-valsassina/">Crandola Valsassina</a>
        </li>
                <li>
          <a href="/notizie/cremella/">Cremella</a>
        </li>
                <li>
          <a href="/notizie/cremeno/">Cremeno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dervio/">Dervio</a>
        </li>
                <li>
          <a href="/notizie/dolzago/">Dolzago</a>
        </li>
                <li>
          <a href="/notizie/dorio/">Dorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ello/">Ello</a>
        </li>
                <li>
          <a href="/notizie/erve/">Erve</a>
        </li>
                <li>
          <a href="/notizie/esino-lario/">Esino Lario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galbiate/">Galbiate</a>
        </li>
                <li>
          <a href="/notizie/garbagnate-monastero/">Garbagnate Monastero</a>
        </li>
                <li>
          <a href="/notizie/garlate/">Garlate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imbersago/">Imbersago</a>
        </li>
                <li>
          <a href="/notizie/introbio/">Introbio</a>
        </li>
                <li>
          <a href="/notizie/introzzo/">Introzzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lierna/">Lierna</a>
        </li>
                <li>
          <a href="/notizie/lomagna/">Lomagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malgrate/">Malgrate</a>
        </li>
                <li>
          <a href="/notizie/mandello-del-lario/">Mandello del Lario</a>
        </li>
                <li>
          <a href="/notizie/margno/">Margno</a>
        </li>
                <li>
          <a href="/notizie/merate/">Merate</a>
        </li>
                <li>
          <a href="/notizie/missaglia/">Missaglia</a>
        </li>
                <li>
          <a href="/notizie/moggio/">Moggio</a>
        </li>
                <li>
          <a href="/notizie/molteno/">Molteno</a>
        </li>
                <li>
          <a href="/notizie/monte-marenzo/">Monte Marenzo</a>
        </li>
                <li>
          <a href="/notizie/montevecchia/">Montevecchia</a>
        </li>
                <li>
          <a href="/notizie/monticello-brianza/">Monticello Brianza</a>
        </li>
                <li>
          <a href="/notizie/morterone/">Morterone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibionno/">Nibionno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oggiono/">Oggiono</a>
        </li>
                <li>
          <a href="/notizie/olgiate-molgora/">Olgiate Molgora</a>
        </li>
                <li>
          <a href="/notizie/olginate/">Olginate</a>
        </li>
                <li>
          <a href="/notizie/oliveto-lario/">Oliveto Lario</a>
        </li>
                <li>
          <a href="/notizie/osnago/">Osnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-d-adda/">Paderno d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/pagnona/">Pagnona</a>
        </li>
                <li>
          <a href="/notizie/parlasco/">Parlasco</a>
        </li>
                <li>
          <a href="/notizie/pasturo/">Pasturo</a>
        </li>
                <li>
          <a href="/notizie/perego/">Perego</a>
        </li>
                <li>
          <a href="/notizie/perledo/">Perledo</a>
        </li>
                <li>
          <a href="/notizie/pescate/">Pescate</a>
        </li>
                <li>
          <a href="/notizie/premana/">Premana</a>
        </li>
                <li>
          <a href="/notizie/primaluna/">Primaluna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/robbiate/">Robbiate</a>
        </li>
                <li>
          <a href="/notizie/rogeno/">Rogeno</a>
        </li>
                <li>
          <a href="/notizie/rovagnate/">Rovagnate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-maria-hoe/">Santa Maria Ho&egrave;</a>
        </li>
                <li>
          <a href="/notizie/sirone/">Sirone</a>
        </li>
                <li>
          <a href="/notizie/sirtori/">Sirtori</a>
        </li>
                <li>
          <a href="/notizie/sueglio/">Sueglio</a>
        </li>
                <li>
          <a href="/notizie/suello/">Suello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taceno/">Taceno</a>
        </li>
                <li>
          <a href="/notizie/torre-de-busi/">Torre de&#039; Busi</a>
        </li>
                <li>
          <a href="/notizie/tremenico/">Tremenico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valgreghentino/">Valgreghentino</a>
        </li>
                <li>
          <a href="/notizie/valmadrera/">Valmadrera</a>
        </li>
                <li>
          <a href="/notizie/varenna/">Varenna</a>
        </li>
                <li>
          <a href="/notizie/vendrogno/">Vendrogno</a>
        </li>
                <li>
          <a href="/notizie/vercurago/">Vercurago</a>
        </li>
                <li>
          <a href="/notizie/verderio-inferiore/">Verderio Inferiore</a>
        </li>
                <li>
          <a href="/notizie/verderio-superiore/">Verderio Superiore</a>
        </li>
                <li>
          <a href="/notizie/vestreno/">Vestreno</a>
        </li>
                <li>
          <a href="/notizie/vigano/">Vigan&ograve;</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1715" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac34577f&cb=423460462' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1715&cb=423460462&n=ac34577f' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Lecco">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/_00000000/" class="link" title=" a Lecco"></a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Visita guidata al Campanile di San Nicol&ograve;</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/campanile-di-san-nicolo/">
                    Campanile di San Nicol&ograve;                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 14/01/2018                    
                                          al 14/01/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd><span class="help-text text-sm"><i>Orario non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>offerta libera<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="http://www.campaniledilecco.it/" target="_blank">campaniledilecco.it</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-leccotoday.stgy.ovh/~media/original-hi/35803424060143/campanile-basilica.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/35803424060143/campanile-basilica.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/35803424060143/campanile-basilica.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p2fre6">
            12 gennaio 2018 10:22          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5bdc372f3b55c6064085c60407c6ae08c0d14ac7"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Visita+guidata+al+Campanile+di+San+Nicol%C3%B2&url=http%3A%2F%2Fwww.leccotoday.it%2Feventi%2Fmatitone-visita.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Visita%20guidata%20al%20Campanile%20di%20San%20Nicol%C3%B2%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Feventi%2Fmatitone-visita.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Feventi%2Fmatitone-visita.html&text=Visita+guidata+al+Campanile+di+San+Nicol%C3%B2">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NzRtZBgbyToe-JCbfrbPqL5XRJExmz-649ASimVCwaVl0HF3c3kDnoo3QLbUcNLO6e4iOMMFPnVvp12DdEpUQylb7mVUNjoibMjBq4N34Hbh2BJxshO7ozmgMHzAOB-tIpp_EfzIPSfMgoThlL6_qhplXbp2u8na8_8QFOulyMKypX9SNXjxqSrNL4XA4zi">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5bdc372f3b55c6064085c60407c6ae08c0d14ac7 = 0;
      window.fSharrreTotalCount_5bdc372f3b55c6064085c60407c6ae08c0d14ac7 = function( iCount )
      {
        window.iSharrreTotalCount_5bdc372f3b55c6064085c60407c6ae08c0d14ac7 += iCount;
       
        if ( window.iSharrreTotalCount_5bdc372f3b55c6064085c60407c6ae08c0d14ac7 > 0 )
        {
          $('#sharrre-social-counter_5bdc372f3b55c6064085c60407c6ae08c0d14ac7').text( window.iSharrreTotalCount_5bdc372f3b55c6064085c60407c6ae08c0d14ac7 );
          $('#sharrre-box-social-counter_5bdc372f3b55c6064085c60407c6ae08c0d14ac7').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5bdc372f3b55c6064085c60407c6ae08c0d14ac7').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5bdc372f3b55c6064085c60407c6ae08c0d14ac7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5bdc372f3b55c6064085c60407c6ae08c0d14ac7( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5bdc372f3b55c6064085c60407c6ae08c0d14ac7" style="display:none;">
    <span class="number" id="sharrre-social-counter_5bdc372f3b55c6064085c60407c6ae08c0d14ac7"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Apre le porte a lecchesi e turisti il &quot;Matitone&quot;, il campanile della basilica di San Nicol&ograve; che - dal 1904 - svetta sulla citt&agrave;. In programma - <strong>domenica 14 gennaio</strong> -&nbsp;la prima visita guidata del 2018&nbsp;fino alla balconata che si trova sulla sommit&agrave; ed offre una vista unica della citt&agrave; e del paesaggio circostante a 96 metri di altezza.</p>

<p>Ci si pu&ograve; prenotare sul sito Campaniledilecco.it, in gruppi di massimo 13 persone per volta, con un momento introduttivo nella sala ipogea e la successiva salita sul campanile, con alcune soste, per una durata complessiva di circa 1 ora, discesa compresa. Durante il percorso, le guide racconteranno la storia del &quot;Matitone&quot;.</p>

<p>Non &egrave; previsto un biglietto d&#39;ingresso per accedere al campanile, ma le visite saranno comunque a offerta libera. Il ricavato sar&agrave; devoluto a progetti sociali legati alla parrocchia.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Visita+guidata+al+Campanile+di+San+Nicol%C3%B2&url=http%3A%2F%2Fwww.leccotoday.it%2Feventi%2Fmatitone-visita.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Visita%20guidata%20al%20Campanile%20di%20San%20Nicol%C3%B2%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Feventi%2Fmatitone-visita.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Feventi%2Fmatitone-visita.html&text=Visita+guidata+al+Campanile+di+San+Nicol%C3%B2">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HLmResj8OW6dRoyEj2CIVxAtNnhb9rYppahGHyOI1Qw9F0PcrGWHFjJnP44F7ZVLi50a5VbXfnKJCRe4PFAmTDqx9AutrI1QoVUofQw1wKzknvuHmndjsEiVQC8UNwcjE0RBb9hr6a3c2xVbcPzH7vtuey98xSXp32S5ZLNHSCGl8pAmGWHDXqiale2yXXoA8JDomwfN4V9uIUt">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9 = 0;
       window.fSharrreTotalCount_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9 = function( iCount )
       {
         window.iSharrreTotalCount_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9 += iCount;
       
        if ( window.iSharrreTotalCount_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9 > 0 )
        {
           $('#sharrre-social-counter_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9').text( window.iSharrreTotalCount_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9 );
           $('#sharrre-box-social-counter_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c6463b6a318e8cdc94a82bfc51fb3afeb5420cd9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="1972" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1627f55&cb=216016013' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1972&cb=216016013&n=a1627f55' border='0' alt='' /></a></noscript>

</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1713" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac4f75f1&cb=2050922111' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1713&cb=2050922111&n=ac4f75f1' border='0' alt='' /></a></noscript>

</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2580" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a398421f&amp;cb=1523743846' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2580&amp;cb=1523743846&amp;n=a398421f' border='0' alt='' /></a></noscript>
</div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1731" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac9010b5&cb=236364254' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1731&cb=236364254&n=ac9010b5' border='0' alt='' /></a></noscript>

</div></div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,124322,{"title":"Visita guidata al Campanile di San Nicol\u00f2","abstract":"","link":"http:\/\/www.leccotoday.it\/eventi\/matitone-visita.html","uri":"matitone-visita"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.leccotoday.it/eventi/matitone-visita.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/matitone-visita/124322" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.leccotoday.it/eventi/matitone-visita.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.leccotoday.it/eventi/matitone-visita.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.leccotoday.it/eventi/matitone-visita.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=t0oEhmmRq-naZKRwt3FhHjRRQ0vJzCj0OB485CN3QxO4NRCQJU47dgvjN-CQyx9uZikFTRZHOBFzTSf2thcV9HirjSxSuXNdIhyUaKpoabCgAylBW8_MAL_HaTJW6aDs1M5qu9FSLcF-0DAirvNiY3vLljUvaUDhzq2Ry_9rpATFRtG4kWv3F06V-IwMdOBWaNjP5MK13UihQN4JXWJYwxdfmn262TsDhxqLBlHWclo_RNNbXa9gtX&__frame~tDvITK=tga6xGtXYgTrjdZpiGN3rGHaDKlhYu" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.leccotoday.it/eventi/matitone-visita.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/matitone-visita/124322" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di , potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
                     
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/pattinaggio-lecco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/53703801756698/pattinaggio-ghiaccio-10-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/53703801756698/pattinaggio-ghiaccio-10-2.jpg" alt="Pattinaggio sul ghiaccio a Lecco"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sport&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/pattinaggio-lecco.html" class="link">
          Pattinaggio sul ghiaccio a Lecco        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  3 dicembre 2017 al 28 gennaio 2018
              
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-presepi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/10004621239011/mostra-presepi-lecco-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/10004621239011/mostra-presepi-lecco-2.jpg" alt="Mostra di Presepi e Diorami"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-presepi.html" class="link">
          Mostra di Presepi e Diorami        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  3 dicembre 2017 al 14 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-map-marker"></use></svg>Palazzo delle Paure</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/notturna-resinelli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/56762087013926/passeggiata-resinelli-prealpina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/56762087013926/passeggiata-resinelli-prealpina-2.jpg" alt="Passeggiata in notturna ai Resinelli"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Escursioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/notturna-resinelli.html" class="link">
          Passeggiata in notturna ai Resinelli        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                13 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-map-marker"></use></svg>Piani Resinelli</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/nonni-pattinaggio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/34119879877862/pattinaggio-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/34119879877862/pattinaggio-1-2.jpg" alt="Si festeggiano i nonni alla pista di pattinaggio di Lecco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/nonni-pattinaggio.html" class="link">
          Si festeggiano i nonni alla pista di pattinaggio di Lecco        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                13 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#icon-map-marker"></use></svg>pista di pattinaggio</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                      


 <div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="2638" data-revive-format="large_rectangle_1_desktop" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6bd08b2&amp;cb=1036995520' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2638&amp;cb=1036995520&amp;n=a6bd08b2' border='0' alt='' /></a></noscript>
</div>
 
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "leccotoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2472" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afa8ef2b&amp;cb=975022633' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2472&amp;cb=975022633&amp;n=afa8ef2b' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2777" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aad0afaa&amp;cb=292641246' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2777&amp;cb=292641246&amp;n=aad0afaa' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5861" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.leccotoday.it/eventi/matitone-visita.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/leccotoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/LeccoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/leccotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/leccotoday/id1203257654?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.leccotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2018 - LeccoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-leccotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/LeccoToday">https:\/\/www.facebook.com\/LeccoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.leccotoday.it/eventi/matitone-visita.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=tn41Fb680_KV00TnTMy2XszGuo6l9tvSOJ6bIAZ-vFoFylK4hX9IVhgHDIwZFr-K4fpNIkvdvMiwhMMtzBiYR3VwdM83ZyAP0yzeZ1nRD-1v_x8sPQD7lWaWDHwvVOO-VkcZImBJCbpYVaRzmhCavdCGzVL1LosjNw0gOYSESpf7jxUF777uvW-C1GlDIBWw7j3DqChmelTRpkJnMRq_pGpwOIIZJDcF02cjKLqQhEM3LWeLcP35dYJ1jAQCmzNb9dEgMn&__frame~tDvITK=DwYpxvDO4akmjk2TvWNs1STMDu5-iU" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "lecco", "Lecco" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.leccotoday.it/eventi/matitone-visita.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,1.26E+2,0X73,0150,0141,0162,0x65,0144,0x2f,0X64,111,4.7e+1,0176,0x2F,99,111,0x75,1.1e+2,116,0X2f,0x3F,106,0X74,0111,0144,0106,0122,0131,0165,1.04e+2,68,73,0114,104,121,0162,107,0157,77,7.2e+1,1.01E+2,95,45,0x31,8.5e+1,116,118,0115)+_(5.1e+1,0x32,0x37,9.8e+1,81,0X67,56,49,5.3E+1,1.0E+2,5.3E+1,7.9E+1,0X2D,0x4a,0X78,0x71,121,0X50,6.8E+1,75,0X6c,86,8.9e+1,66,7.7e+1,1.12e+2,86,7.4e+1,0X5F,7.8e+1,54,1.21E+2,100,0X34,112,48,7.7E+1,0X79,1.07e+2,0X47,0x61,0x6C,0x4D,0104,74,0116,0121,0x69,1.1e+2,9.5e+1,87,9.9e+1,1.16E+2,0X59,0132)+_(109,7.7e+1,1.06e+2,0x49,9.9E+1,0X55,0x64,0157,0116,0162,1.16E+2,0x45,49,7.0e+1,7.1e+1,74,0X61,0x75,6.9E+1,7.4E+1,0X30,070,0104,5.1E+1,0171,102,113,4.8e+1,0x78,0X30,0122,0117,0152,6.7e+1,0161,1.08e+2,8.7e+1,0127,0x65,0X71,0x41,0x32,1.02E+2,0x61,0x34,0126,120,0130,0X50,0X50,8.8E+1,0X70,1.11e+2,0x69,0113,0X4c,5.0E+1,0157,8.6e+1,0x45,1.09E+2,7.0e+1,120,1.12E+2)+_(8.4E+1,7.7E+1,0X44,0X6F,6.6E+1,0144,0X71,8.9E+1,0110,0x75,0x65,5.3e+1,1.18e+2,0165,7.7E+1,50,110,52,0X35,67,77,8.0e+1,0x36,0147,0x4e,9.8E+1,0143,68,122,7.0e+1,0x78,0X6c))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#97;&#114;&#x65;&#100;&#x2F;&#100;&#x6f;&#47;&#x7e;&#x2f;&#99;&#x6F;&#117;&#x6e;&#116;&#47;&#x3F;&#68;&#x72;&#x39;&#x59;&#55;&#110;&#83;&#x63;&#x2D;&#x4F;&#x4A;&#x57;&#105;&#56;&#118;&#x73;&#114;&#x74;&#x38;&#53;&#x55;&#117;&#50;&#x61;&#98;&#x72;&#77;&#x75;&#84;&#106;&#114;&#105;&#x68;&#x65;&#105;&#x38;&#54;&#112;&#x59;&#89;&#x65;&#109;&#x7a;&#110;&#48;&#99;&#x77;&#52;&#x41;&#x43;&#101;&#79;&#104;&#x44;&#116;&#113;&#82;&#x32;&#87;&#74;&#100;&#x33;&#88;&#x4b;&#113;&#90;&#x44;&#48;&#x5F;&#71;&#122;&#88;&#x38;&#98;&#57;&#73;&#107;&#x37;&#x4A;&#x69;&#122;&#107;&#x4E;&#56;&#70;&#89;&#x38;&#65;&#106;&#x47;&#x76;&#110;&#71;&#108;&#89;&#121;&#x39;&#x65;&#70;&#71;&#x78;&#109;&#87;&#x6f;&#x32;&#78;&#x4A;&#x66;&#103;&#x61;&#55;&#122;&#x59;&#x51;&#108;&#x4c;&#x6b;&#x49;&#88;&#48;&#x57;&#95;&#x6E;&#101;&#79;&#x50;&#x64;&#45;&#x44;&#x6a;&#88;&#x74;&#x36;&#78;&#112;&#x51;&#104;&#69;&#120;&#49;&#68;&#x31;&#x54;&#54;&#107;&#81;&#106;&#83;&#x77;&#x71;&#x49;&#69;&#45;&#56;&#x45;&#x5a;&#115;&#x72;&#69;&#80;&#50;&#x42;&#78;&#78;&#98;&#99;&#x55;&#x6B;&#88;&#x48;&#51;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>