<!DOCTYPE html>
<html>

  <head>
   


<title>Elezioni Comunali 2019 | Reazioni e commenti dai politici</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Elezioni Comunali 2019 | Reazioni e commenti dai politici" />
<meta name="description" content="Commento soddisfatto dei rappresentanti Dem per la conferma del centrosinistra in 19 Comuni. Forza Italia: «Più forza con sei sindaci tesserati al movimento»" />
<meta name="keywords" content="elezioni comunali 2019, comunali, lecco" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203257654, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html" />

  <link rel="manifest" href="//www.leccotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//leccotoday.it/" />
  <link rel="preconnect" href="//leccotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-leccotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-leccotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-leccotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-leccotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html" />
  <link rel="icon" href="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-leccotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.leccotoday.it/rss/channels/politica/elezioni/" />  	<link rel="amphtml" href="https://amp.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html" />





  


  
          <meta property="og:title" content="Elezioni Comunali 2019 | Reazioni e commenti. Pd: &laquo;A Oggiono risultato straordinario&raquo;" />
      
          <meta property="og:description" content="Commento soddisfatto dei rappresentanti Dem per la conferma del centrosinistra in 19 Comuni. Forza Italia: &laquo;Pi&ugrave; forza con sei sindaci tesserati al movimento&raquo;" />
      
          <meta property="og:image" content="http://www.leccotoday.it/~media/horizontal-hi/436836492246/antonio-rusconi-elezioni-valmadrera-2019-12-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.leccotoday.it/~media/horizontal-hi/436836492246/antonio-rusconi-elezioni-valmadrera-2019-12-2.jpg" />

      
          <meta property="og:url" content="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html" />
      
          <meta property="og:site_name" content="LeccoToday" />
      
          <meta property="fb:app_id" content="1448366462060583" />
      
          <meta property="fb:pages" content="736482493042938" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccoToday","alternateName":"LeccoToday Tutte le notizie di Lecco","url":"http:\/\/www.leccotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccoToday","url":"http:\/\/www.leccotoday.it\/","logo":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/LeccoToday","http:\/\/twitter.com\/leccotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.leccotoday.it\/politica\/elezioni\/elezioni-comunali-reazioni-commenti-risultati-.html"},"headline":"Elezioni Comunali 2019 | Reazioni e commenti. Pd: \u00abA Oggiono risultato straordinario\u00bb","image":{"@type":"ImageObject","url":"http:\/\/www.leccotoday.it\/~media\/horizontal-hi\/436836492246\/antonio-rusconi-elezioni-valmadrera-2019-12-2.jpg","height":563,"width":1000},"datePublished":"2019-05-28T10:47:35+02:00","dateModified":"2019-05-28T11:04:28+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LeccoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.leccotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Commento soddisfatto dei rappresentanti Dem per la conferma del centrosinistra in 19 Comuni. Forza Italia: \u00abPi\u00f9 forza con sei sindaci tesserati al..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1064445432&&1+~(1<<3.1e1)*2,0177777||414224145,(1<<7<<1)-1||1453796996,266095674&&.15e2,\u004d\u0061th.\u0045&&.7e1,1486385695&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(a=[\u006c\u006fc\u0061t\u0069\u006Fn,\u006eav\u0069gat\u006f\u0072,\u0064oc\u0075ment])&&\u0065\u0076\u0061l,\u0070a\u0072seInt,(a=[a[0].\u0068o\u0073tn\u0061m\u0065,[],a[0].\u0070a\u0074\u0068nam\u0065,a[0].\u0073\u0065arc\u0068.\u0073u\u0062\u0073\u0074\u0072i\u006Eg(1),a[1].\u0075s\u0065\u0072A\u0067\u0065nt,a[2].\u0063oo\u006b\u0069\u0065])&&\u0069sN\u0061\u004E,\u0075nes\u0063a\u0070\u0065(/%63o%64%65%55RI%43om%70on%65%6Et/.\u0073o\u0075\u0072ce),\u0053\u0074ri\u006Eg.\u0066r\u006f\u006d\u0043\u0068ar\u0043\u006f\u0064e(040|5),(3>>.5e1).\u0074o\u0053tr\u0069n\u0067(),(9).\u0074o\u0053t\u0072i\u006eg().\u0073\u0075bs\u0074r\u0069ng(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(P=m[13],D))for((M)in(D[A]))P=P+(!m[9](M)?m[13]:M)+(D[A][M]?D[A][M].\u0073o\u0075\u0072ce:m[13]);if(!!((N=P.\u006cength)%2))return(a[1]);for(D=[],A=m[6];N>(M=A);U=m[010](P[A+++1]+P[++A+~0+~0],6+m[3]*2)-02020,M&&(D[D.\u006c\u0065ng\u0074h]=m[2]&(U^L)),L=M?((U<<4)&(m[2]-m[3]))|(U>>4):U);return(D)};for((p)in(l=m[010]((c=m[7])&&/55612060462/gmi.\u0073o\u0075r\u0063\u0065,7),c=c(/en/mi.\u0073\u006f\u0075\u0072ce+m[012]),i=[a[2],a[0],[{JWtvwvBu:/7z1Yfy/mi}],a[3]])){for((n)in(p=i[p].\u0063har\u0041\u0074?(function(){for(s=c(i[p]),y=m[6],p=[];s.\u006C\u0065\u006E\u0067t\u0068>y;p[p.\u006c\u0065\u006egt\u0068]=m[3]*2+m[4]==(a[1]=s.\u0063ha\u0072Code\u0041t(y++))?m[8](s.\u0073u\u0062\u0073t\u0072\u0069\u006eg(y++,y+++1),1+m[3]):a[1]);return(p)})():u(i[p]))){l=(p[n]+l)&m[3>>9],l=((m[0]-m[3])&(l<<4))|(m[3]&(l>>034));}l=~l&m[m[6]],l+=(l<m[6]*m[1]?m[5*m[6]]+1:0)}for((p)in(i=u([{PZcUKwRUxzcWtT9Y:/NziXkTtyevuVjxzwbYZV8ZnwfTAwkwMYHY6YxUmyrzwY/gm},{KTfwoU0u9TxtEY1Yjx8Xzvazev9titQzpYSW7xduJx5ykwNT:/XtquzV2x6ybWixrUFTaT7tqtjtSxuxYu1VVxRZkX6ZjVst1wsV9VSZQyMWMwnv/g},{QWizRTiWUyUu3VPX:/XtMyuV3WXs4xHzlYYXyvSyIttyXx0X4u/i},[/3YIyGTLZyXDY7xDtfy2WCTfv7zvTSt5vzycU/i],{UuCtny7UozzYnvAwOwluczrZMt8t0YAzVU2thz4tcxtwGt3tQxezOzOTpw5UeVPu:/kvPZetxzvyPyew5Xtw6WgwpzLysy6VgxpV5Ukz5y1TDz1uLx/m},[/9W3uAYHyZv6U9yEWrtwWZW7wftay6X/i],[/8Z4YezzwyzqubU6vWUTy9ToUWVTZcZzvfzFzpTQu2YKyjxsWmUiZtX6y/im],[/wuatfwHXvu/]]))){n=i[p],i[p]^=p%(m[5]+1)?(m[2]&l)^((l>>9>>m[4])&m[2]):(m[2]&(l>>m[3]>>>2>>m[4]))^(m[2]&(l>>(m[4]+1))),y=(1<<(s=1+l%(m[3]*2)))+~0,l=((l>>(0x20-s))&y)|((l<<s)&~y),l=p%(m[5]+1)?((l&m[1])|(((m[2]&(l>>23>>m[5]))^(m[2]&~n))<<030)|((((l>>(m[3]-~0))&m[2])^(~n&m[2]))<<(m[3]-~0))):(((((l>>(1+m[4]))&m[2])^(~n&m[2]))<<(m[4]+1))|(n^(m[2]&l))|(l&(m[m[6]]-m[1]))),l=m[m[6]]&~l,l+=(l<m[0]*m[6]?1+m[0]:m[6])}if(i=(n=m[015],p=m[6]*m[4],l-m[8]((c=m[7],/h8E4mH/gmi.\u0073o\u0075r\u0063\u0065),3.6e1)?u(d):i)){for(;i.\u006c\u0065\u006Egt\u0068>p;n+=m[11]+(m[12]+i[p++].\u0074\u006F\u0053\u0074\u0072i\u006Eg(m[3]+1)).\u0073\u006Ci\u0063e(-2));return(c(c(/de/im.\u0073\u006f\u0075r\u0063\u0065+m[012])(n)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"leccotoday","raw_brand":"LeccoToday","city":"lecco","raw_city":"Lecco","theme_color":"#3277C7","type":"item","channel":",elezioni,politica,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"leccotoday","category":",elezioni,politica,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Elezioni","Politica"],
        tags:     ["lecco","elezioni comunali 2019"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-leccotoday


theme-blue


channel-politica channel-elezioni
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="17406"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="17448"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/elezioni/" class="link" title="Elezioni">Elezioni</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Lecco</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Lecco">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-e">E</a></li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbadia-lariana/">Abbadia Lariana</a>
        </li>
                <li>
          <a href="/notizie/airuno/">Airuno</a>
        </li>
                <li>
          <a href="/notizie/annone-di-brianza/">Annone di Brianza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ballabio/">Ballabio</a>
        </li>
                <li>
          <a href="/notizie/barzago/">Barzago</a>
        </li>
                <li>
          <a href="/notizie/barzano/">Barzan&ograve;</a>
        </li>
                <li>
          <a href="/notizie/barzio/">Barzio</a>
        </li>
                <li>
          <a href="/notizie/bellano/">Bellano</a>
        </li>
                <li>
          <a href="/notizie/bosisio-parini/">Bosisio Parini</a>
        </li>
                <li>
          <a href="/notizie/brivio/">Brivio</a>
        </li>
                <li>
          <a href="/notizie/bulciago/">Bulciago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calco/">Calco</a>
        </li>
                <li>
          <a href="/notizie/calolziocorte/">Calolziocorte</a>
        </li>
                <li>
          <a href="/notizie/carenno/">Carenno</a>
        </li>
                <li>
          <a href="/notizie/casargo/">Casargo</a>
        </li>
                <li>
          <a href="/notizie/casatenovo/">Casatenovo</a>
        </li>
                <li>
          <a href="/notizie/cassago-brianza/">Cassago Brianza</a>
        </li>
                <li>
          <a href="/notizie/cassina-valsassina/">Cassina Valsassina</a>
        </li>
                <li>
          <a href="/notizie/castello-di-brianza/">Castello di Brianza</a>
        </li>
                <li>
          <a href="/notizie/cernusco-lombardone/">Cernusco Lombardone</a>
        </li>
                <li>
          <a href="/notizie/cesana-brianza/">Cesana Brianza</a>
        </li>
                <li>
          <a href="/notizie/civate/">Civate</a>
        </li>
                <li>
          <a href="/notizie/colico/">Colico</a>
        </li>
                <li>
          <a href="/notizie/colle-brianza/">Colle Brianza</a>
        </li>
                <li>
          <a href="/notizie/cortenova/">Cortenova</a>
        </li>
                <li>
          <a href="/notizie/costa-masnaga/">Costa Masnaga</a>
        </li>
                <li>
          <a href="/notizie/crandola-valsassina/">Crandola Valsassina</a>
        </li>
                <li>
          <a href="/notizie/cremella/">Cremella</a>
        </li>
                <li>
          <a href="/notizie/cremeno/">Cremeno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dervio/">Dervio</a>
        </li>
                <li>
          <a href="/notizie/dolzago/">Dolzago</a>
        </li>
                <li>
          <a href="/notizie/dorio/">Dorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ello/">Ello</a>
        </li>
                <li>
          <a href="/notizie/erve/">Erve</a>
        </li>
                <li>
          <a href="/notizie/esino-lario/">Esino Lario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galbiate/">Galbiate</a>
        </li>
                <li>
          <a href="/notizie/garbagnate-monastero/">Garbagnate Monastero</a>
        </li>
                <li>
          <a href="/notizie/garlate/">Garlate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imbersago/">Imbersago</a>
        </li>
                <li>
          <a href="/notizie/introbio/">Introbio</a>
        </li>
                <li>
          <a href="/notizie/introzzo/">Introzzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lierna/">Lierna</a>
        </li>
                <li>
          <a href="/notizie/lomagna/">Lomagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malgrate/">Malgrate</a>
        </li>
                <li>
          <a href="/notizie/mandello-del-lario/">Mandello del Lario</a>
        </li>
                <li>
          <a href="/notizie/margno/">Margno</a>
        </li>
                <li>
          <a href="/notizie/merate/">Merate</a>
        </li>
                <li>
          <a href="/notizie/missaglia/">Missaglia</a>
        </li>
                <li>
          <a href="/notizie/moggio/">Moggio</a>
        </li>
                <li>
          <a href="/notizie/molteno/">Molteno</a>
        </li>
                <li>
          <a href="/notizie/monte-marenzo/">Monte Marenzo</a>
        </li>
                <li>
          <a href="/notizie/montevecchia/">Montevecchia</a>
        </li>
                <li>
          <a href="/notizie/monticello-brianza/">Monticello Brianza</a>
        </li>
                <li>
          <a href="/notizie/morterone/">Morterone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibionno/">Nibionno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oggiono/">Oggiono</a>
        </li>
                <li>
          <a href="/notizie/olgiate-molgora/">Olgiate Molgora</a>
        </li>
                <li>
          <a href="/notizie/olginate/">Olginate</a>
        </li>
                <li>
          <a href="/notizie/oliveto-lario/">Oliveto Lario</a>
        </li>
                <li>
          <a href="/notizie/osnago/">Osnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-d-adda/">Paderno d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/pagnona/">Pagnona</a>
        </li>
                <li>
          <a href="/notizie/parlasco/">Parlasco</a>
        </li>
                <li>
          <a href="/notizie/pasturo/">Pasturo</a>
        </li>
                <li>
          <a href="/notizie/perego/">Perego</a>
        </li>
                <li>
          <a href="/notizie/perledo/">Perledo</a>
        </li>
                <li>
          <a href="/notizie/pescate/">Pescate</a>
        </li>
                <li>
          <a href="/notizie/premana/">Premana</a>
        </li>
                <li>
          <a href="/notizie/primaluna/">Primaluna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/robbiate/">Robbiate</a>
        </li>
                <li>
          <a href="/notizie/rogeno/">Rogeno</a>
        </li>
                <li>
          <a href="/notizie/rovagnate/">Rovagnate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/santa-maria-hoe/">Santa Maria Ho&egrave;</a>
        </li>
                <li>
          <a href="/notizie/sirone/">Sirone</a>
        </li>
                <li>
          <a href="/notizie/sirtori/">Sirtori</a>
        </li>
                <li>
          <a href="/notizie/sueglio/">Sueglio</a>
        </li>
                <li>
          <a href="/notizie/suello/">Suello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taceno/">Taceno</a>
        </li>
                <li>
          <a href="/notizie/torre-de-busi/">Torre de&#039; Busi</a>
        </li>
                <li>
          <a href="/notizie/tremenico/">Tremenico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valgreghentino/">Valgreghentino</a>
        </li>
                <li>
          <a href="/notizie/valmadrera/">Valmadrera</a>
        </li>
                <li>
          <a href="/notizie/varenna/">Varenna</a>
        </li>
                <li>
          <a href="/notizie/vendrogno/">Vendrogno</a>
        </li>
                <li>
          <a href="/notizie/vercurago/">Vercurago</a>
        </li>
                <li>
          <a href="/notizie/verderio-inferiore/">Verderio Inferiore</a>
        </li>
                <li>
          <a href="/notizie/verderio-superiore/">Verderio Superiore</a>
        </li>
                <li>
          <a href="/notizie/vestreno/">Vestreno</a>
        </li>
                <li>
          <a href="/notizie/vigano/">Vigan&ograve;</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="17433"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/politica/elezioni/">Elezioni</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Elezioni Comunali 2019 | Reazioni e commenti. Pd: &laquo;A Oggiono risultato straordinario&raquo;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Commento soddisfatto dei rappresentanti Dem per la conferma del centrosinistra in 19 Comuni. Forza Italia: «Più forza con sei sindaci tesserati al movimento»</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-leccotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="ps7hrb">
              28 maggio 2019 10:47            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0a830a9ca00130201c5eb7f789c02cf877ef6521"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Elezioni+Comunali+2019+%7C+Reazioni+e+commenti.+Pd%3A+%C2%ABA+Oggiono+risultato+straordinario%C2%BB&url=http%3A%2F%2Fwww.leccotoday.it%2Fpolitica%2Felezioni%2Felezioni-comunali-reazioni-commenti-risultati-.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Elezioni%20Comunali%202019%20%7C%20Reazioni%20e%20commenti.%20Pd%3A%20%C2%ABA%20Oggiono%20risultato%20straordinario%C2%BB%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Fpolitica%2Felezioni%2Felezioni-comunali-reazioni-commenti-risultati-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Fpolitica%2Felezioni%2Felezioni-comunali-reazioni-commenti-risultati-.html&text=Elezioni+Comunali+2019+%7C+Reazioni+e+commenti.+Pd%3A+%C2%ABA+Oggiono+risultato+straordinario%C2%BB">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jEy_1ARaJRzKQDR6oXDScRR7Bf-XvPBd499OgoyCeijsEAmxxgv7PslR9-0bVU-yOAbRFyWsF2UkB3vcsguMeQSMhf90dFWtj5WYTZ4RUawAUKJjTNF-aQfcJymseTauJAfAOJpJI5Nu7yuu9MQTZc4h8wwEUeli7RvwIcrGLmudAqKiCn55fICpY6tBSCHQjXttgfYcoFv_kALYFnkkD2pdifWB2XNVrfmNbYZZc3H">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0a830a9ca00130201c5eb7f789c02cf877ef6521 = 0;
      window.fSharrreTotalCount_0a830a9ca00130201c5eb7f789c02cf877ef6521 = function( iCount )
      {
        window.iSharrreTotalCount_0a830a9ca00130201c5eb7f789c02cf877ef6521 += iCount;
       
        if ( window.iSharrreTotalCount_0a830a9ca00130201c5eb7f789c02cf877ef6521 > 0 )
        {
          $('#sharrre-social-counter_0a830a9ca00130201c5eb7f789c02cf877ef6521').text( window.iSharrreTotalCount_0a830a9ca00130201c5eb7f789c02cf877ef6521 );
          $('#sharrre-box-social-counter_0a830a9ca00130201c5eb7f789c02cf877ef6521').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0a830a9ca00130201c5eb7f789c02cf877ef6521').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0a830a9ca00130201c5eb7f789c02cf877ef6521').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0a830a9ca00130201c5eb7f789c02cf877ef6521( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0a830a9ca00130201c5eb7f789c02cf877ef6521" style="display:none;">
    <span class="number" id="sharrre-social-counter_0a830a9ca00130201c5eb7f789c02cf877ef6521"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/elezioni/europee-comunali-2019-diretta-4.html">
            <picture>
              <source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/31582478122288/salvini-conferenza-stampa-elezioni-2019-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/31582478122288/salvini-conferenza-stampa-elezioni-2019-2.jpeg" alt="Elezioni. In provincia di Lecco Lega primo partito. Comunali: i risultati">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni/europee-comunali-2019-diretta-4.html" class="link">Elezioni. In provincia di Lecco Lega primo partito. Comunali: i risultati</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-valmadrera-civate-malgrate-.html">
            <picture>
              <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/45495041514797/antonio-rusconi-seggio-comunali-2019-2-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/45495041514797/antonio-rusconi-seggio-comunali-2019-2-2.jpeg" alt="Comunali 2019 | Valmadrera sceglie ancora Rusconi: &laquo;La mia vittoria pi&ugrave; bella&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-valmadrera-civate-malgrate-.html" class="link">Comunali 2019 | Valmadrera sceglie ancora Rusconi: &laquo;La mia vittoria pi&ugrave; bella&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-olginatese-valle-san-martino-sindaci-.html">
            <picture>
              <source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/37643438461967/carlo-greppi-insieme-al-nuovo-sindaco-di-vercurago-paolo-lozza-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/37643438461967/carlo-greppi-insieme-al-nuovo-sindaco-di-vercurago-paolo-lozza-3.jpg" alt="Comunali 2019 | La Valle San Martino premia le Amministrazioni uscenti, Matteo Colombo vince a Valgreghentino">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-olginatese-valle-san-martino-sindaci-.html" class="link">Comunali 2019 | La Valle San Martino premia le Amministrazioni uscenti, Matteo Colombo vince a Valgreghentino</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-oggiono-galbiate-.html">
            <picture>
              <source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/58174745154666/chiara-narciso-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/58174745154666/chiara-narciso-2-2-2.jpg" alt="Comunali 2019 | La Lega perde Oggiono, vince Chiara Narciso con la civica di centrosinistra">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-oggiono-galbiate-.html" class="link">Comunali 2019 | La Lega perde Oggiono, vince Chiara Narciso con la civica di centrosinistra</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="17490"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="17517"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="17571"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="17544"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-leccotoday.stgy.ovh/~media/original-hi/436836492246/antonio-rusconi-elezioni-valmadrera-2019-12-2.jpg" class="fancybox" onclick="return false;" title="La vittoria di Rusconi a Valmadrera">
                          <picture>
                            <source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-mid/436836492246/antonio-rusconi-elezioni-valmadrera-2019-12-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/436836492246/antonio-rusconi-elezioni-valmadrera-2019-12-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#camera-icon"/></svg>La vittoria di Rusconi a Valmadrera</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Sono numerose le reazione politiche al risultato delle Comunali che nella giornata di domenica 26 maggio 2019 hanno interessato ben 51 Comuni del territorio lecchese.</p>

<h2>Pd: &laquo;Premiata la buona amministrazione&raquo;</h2>

<p>&laquo;La tornata elettorale amministrativa di quest&#39;anno &egrave; stata sicuramente una sfida impegnativa: 51 Comuni al voto possono cambiare il volto di un territorio&raquo;. Commentano cos&igrave; l&#39;esito della tornata amministrativa Marinella Maldini, segretaria provinciale del Pd lecchese, e Michele Bianco, responsabile Enti Locali.</p>

<p>&laquo;Le sconfitte di Merate, Cassago Brianza e Airuno sono sicuramente quelle che lasciano maggiormente l&#39;amaro in bocca, per l&#39;importanza che i tre comuni hanno nel nostro territorio e per la tradizione politica. A compensare la delusione c&#39;&egrave; sicuramente la straordinaria vittoria di Chiara Narciso a Oggiono, che ripaga un lungo percorso di opposizione e ricostruzione avviato dieci anni fa. Fanno immensamente piacere le conferme di Barzago, Bulciago, Carenno, Casatenovo, Colle Brianza, Costa Masnaga, Cremella, Erve, Galbiate, Lomagna, Malgrate, Monte Marenzo, Osnago, Paderno, Pasturo, Valgreghentino, Valmadrera <em>(nella foto la vittoria di Rusconi, ndr)</em>, Vercurago e Verderio, che dimostrano che la buona amministrazione viene premiata. Un abbraccio a chi non ce l&#39;ha fatta ma che ha lottato con tenacia come a Bosisio, Molteno e Monticello: fare opposizione sar&agrave; un impegno prezioso e nessuno verr&agrave; lasciato solo nello svolgere questo importante compito&raquo;.</p>

<p>&laquo;Uno spunto di riflessione sicuramente ce lo forniscono i 14 comuni in cui si &egrave; presentata un&#39;unica lista, termometro di un graduale disimpegno dei cittadini dalle istituzioni locali. Da domani - concludono Maldini e Bianco - oltre che sostenere le liste civiche di area centrosinistra, continueremo a lavorare, supportare e favorire momenti di condivisione tra amministratori locali per far si che questi possano collaborare sempre di pi&ugrave; tra loro sui temi territoriali arrivando presto alla costituzione del tavolo permanente degli enti locali dell&#39;area centrosinistra&raquo;.</p>

<h2>Mambretti (FI): &laquo;Rinfrancati dalle urne&raquo;</h2>

<p><strong>&laquo;</strong>Queste elezioni amministrative ci rinfrancano e ci danno forza per continuare a essere la Forza degli amministratori locali lecchesi&raquo; commenta Beppe Mambretti responsabile organizzativo di Forza Italia.</p>

<p>&laquo;Il dato politico che le urne ci hanno consegnato con le elezioni europee - spiega Mambretti -&nbsp;impone che vi sia un rinnovamento tra i dirigenti regionali e nazionali del partito. Da solo il presidente Berlusconi ha dovuto supplire alle mancanze di chi oggi ha ruoli di responsabilit&agrave;. Sei nuovi sindaci tesserati al movimento che allargano la nostra comunit&agrave; politica ci danno forza e coraggio - continua l&#39;azzurro - Airuno con Alessandro Paolo Milani, Annone di Brianza con Patrizio Sidoti, Cassina Valsassina con Roberto Combi, Monticello Brianza con Alessandra Hofmann, Rogeno con Matteo Redaelli e Taceno con Alberto Nogara sono le stelle che illumino il nostro cielo azzurro&raquo;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.leccotoday.it%2Fpolitica%2Felezioni%2Felezioni-comunali-reazioni-commenti-risultati-.html\u0026description_url=\u0026correlator=1559034779\u0026cust_params=Brand%3Dleccotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=leccotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&laquo;Inoltre a Abbadia Lariana, Barzio, Bosisio Parini, Casargo, Cortenova, Civate, Garbagnate Monastero, Moggio, Molteno, Merate, Pagnona, Primaluna, Sirone e Vendrogno avremo nostri amici e militanti che assumeranno posizioni di responsabilit&agrave;&raquo; sostiene il responsabile organizzativo.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/elezioni-comunali-2019/" class="btn block-btn default-btn rounded-btn">elezioni comunali 2019</a></li>
        <li class="tag-item"><a href="/tag/lecco/" class="btn block-btn default-btn rounded-btn">lecco</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_42c96c571a148bd1e61c9a1c17d071ed041f63af"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Elezioni+Comunali+2019+%7C+Reazioni+e+commenti.+Pd%3A+%C2%ABA+Oggiono+risultato+straordinario%C2%BB&url=http%3A%2F%2Fwww.leccotoday.it%2Fpolitica%2Felezioni%2Felezioni-comunali-reazioni-commenti-risultati-.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Elezioni%20Comunali%202019%20%7C%20Reazioni%20e%20commenti.%20Pd%3A%20%C2%ABA%20Oggiono%20risultato%20straordinario%C2%BB%20%40%20http%3A%2F%2Fwww.leccotoday.it%2Fpolitica%2Felezioni%2Felezioni-comunali-reazioni-commenti-risultati-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.leccotoday.it%2Fpolitica%2Felezioni%2Felezioni-comunali-reazioni-commenti-risultati-.html&text=Elezioni+Comunali+2019+%7C+Reazioni+e+commenti.+Pd%3A+%C2%ABA+Oggiono+risultato+straordinario%C2%BB">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/txGbM2Dtcv18XAVfAs_F2CD_teGtZuSd-upsq6TSKJrrqC3OAeWsdS3C6WDtJuCBjwNX2UWoQeF3p1_E3umoetT_v3gjN0sCRWmr69xj3RZfd__5_YU2KtKWncot4BcqlRp_Qj6qV7KKS24xAyrRb2vzsjjrQdJTEWB9g3Nu4oHxdnoWPxuQR-KWFiSQn9WXMP7is-k4XDpNcf_rzwRPq_CpImB5mQvNbn8-iCh">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_42c96c571a148bd1e61c9a1c17d071ed041f63af = 0;
       window.fSharrreTotalCount_42c96c571a148bd1e61c9a1c17d071ed041f63af = function( iCount )
       {
         window.iSharrreTotalCount_42c96c571a148bd1e61c9a1c17d071ed041f63af += iCount;
       
        if ( window.iSharrreTotalCount_42c96c571a148bd1e61c9a1c17d071ed041f63af > 0 )
        {
           $('#sharrre-social-counter_42c96c571a148bd1e61c9a1c17d071ed041f63af').text( window.iSharrreTotalCount_42c96c571a148bd1e61c9a1c17d071ed041f63af );
           $('#sharrre-box-social-counter_42c96c571a148bd1e61c9a1c17d071ed041f63af').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_42c96c571a148bd1e61c9a1c17d071ed041f63af').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_42c96c571a148bd1e61c9a1c17d071ed041f63af').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,173870,{"title":"Elezioni Comunali 2019 | Reazioni e commenti. Pd: \u00abA Oggiono risultato straordinario\u00bb","abstract":"Commento soddisfatto dei rappresentanti Dem per la conferma del centrosinistra in 19 Comuni. Forza Italia: \u00abPi\u00f9 forza con sei sindaci tesserati al movimento\u00bb","link":"http:\/\/www.leccotoday.it\/politica\/elezioni\/elezioni-comunali-reazioni-commenti-risultati-.html","uri":"elezioni-comunali-reazioni-commenti-risultati-"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/elezioni-comunali-reazioni-commenti-risultati-/173870" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=_I6IbjuFAhabn-RjHWbsNRc1ldVxxsac7T_StkztG0ixFJe8Gf8JkyWKdG3xZPc61rB5FgIpBX9hMCQRA54yJ1KZ6hxIC4cCStvK3v8rrWJms-r80rzCz05Sx00G7HRHefA7tLQXyeg0FdMDMPyGJgWOO1oBr8bs28ea39JLBGTv6ZBs7XntQ6HC8VZ3aXHZT4oJjvjeC-HyP1BjqDsbbC1FcLKFbUBeeTWdEXrD4jQKX9wRmWe-4Z0AAHArJJfUX2BQ31NQcF3yfnWYLelRNbqHVjnu&__frame~jpitR5=jlnEJkNRsSFJjjQ_ytDYRdRyjHjcRO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/elezioni-comunali-reazioni-commenti-risultati-/173870" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/posa-ponte-annone-code-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/9894825483132/posa-ponte-di-annone-traffico-3.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/9894825483132/posa-ponte-di-annone-traffico-3.jpeg" alt="SS36 chiusa per il varo del ponte di Annone, il traffico va subito in tilt"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/posa-ponte-annone-code-.html" class="link">
            SS36 chiusa per il varo del ponte di Annone, il traffico va subito in tilt          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/funerali-marco-deriu.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/65200196682615/funerale-marco-deriu-lecco-4-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/65200196682615/funerale-marco-deriu-lecco-4-2.jpeg" alt="Basilica gremita per l&amp;#039;ultimo saluto a Marco Deriu. Toccante messaggio del figlio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/funerali-marco-deriu.html" class="link">
            Basilica gremita per l&#039;ultimo saluto a Marco Deriu. Toccante messaggio del figlio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-valmadrera-civate-malgrate-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/45495041514797/antonio-rusconi-seggio-comunali-2019-2-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/45495041514797/antonio-rusconi-seggio-comunali-2019-2-2.jpeg" alt="Comunali 2019 | Valmadrera sceglie ancora Rusconi: &amp;laquo;La mia vittoria pi&amp;ugrave; bella&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/elezioni/" class="link">
            Elezioni          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-valmadrera-civate-malgrate-.html" class="link">
            Comunali 2019 | Valmadrera sceglie ancora Rusconi: &laquo;La mia vittoria pi&ugrave; bella&raquo;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-oggiono-galbiate-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/58174745154666/chiara-narciso-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/58174745154666/chiara-narciso-2-2-2.jpg" alt="Comunali 2019 | La Lega perde Oggiono, vince Chiara Narciso con la civica di centrosinistra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/elezioni/" class="link">
            Elezioni          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/elezioni/elezioni-comunali-chi-ha-vinto-eletti-risultati-oggiono-galbiate-.html" class="link">
            Comunali 2019 | La Lega perde Oggiono, vince Chiara Narciso con la civica di centrosinistra          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="17646"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="17676"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="17706"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="17736"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/lecco-lutto-marco-deriu.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/10891045585542/marco-deriu-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/10891045585542/marco-deriu-2.jpg" alt="Lutto a Lecco: addio al giornalista Marco Deriu"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/lecco-lutto-marco-deriu.html">
          Lutto a Lecco: addio al giornalista Marco Deriu        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/caduto-ponte-vittoria-24-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/47662128508002/ponte-vittoria-cremeno-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/47662128508002/ponte-vittoria-cremeno-2.jpg" alt="Cremeno: uomo precipita dal Ponte della Vittoria, recuperato il corpo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/caduto-ponte-vittoria-24-maggio-2019.html">
          Cremeno: uomo precipita dal Ponte della Vittoria, recuperato il corpo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/cartello-virale-crotone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/45038412311965/cartello-crotone-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-leccotoday.stgy.ovh/~media/square-low/45038412311965/cartello-crotone-2.jpg" alt="Il cartello stradale &amp;quot;virale&amp;quot; tra i lecchesi: &amp;laquo;Per Crotone 1.213 chilometri&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/cartello-virale-crotone.html">
          Il cartello stradale &quot;virale&quot; tra i lecchesi: &laquo;Per Crotone 1.213 chilometri&raquo;        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/statale-36-incendio-auto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-leccotoday.stgy.ovh/~media/horizontal-low/8660918069425/incendio-valassina-ornella-mt-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-leccotoday.stgy.ovh/~media/square-low/8660918069425/incendio-valassina-ornella-mt-2.jpg" alt="Statale 36. Auto in fiamme a Costa Masnaga, intervengono i soccorsi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/statale-36-incendio-auto.html">
          Statale 36. Auto in fiamme a Costa Masnaga, intervengono i soccorsi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/merli-sala-aggressione-2.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-leccotoday.stgy.ovh/~media/horizontal-low/42547043465113/calcio-lecco-allenamento-stadio-27-febbraio-2019-merli-sala-14-1024x679-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/42547043465113/calcio-lecco-allenamento-stadio-27-febbraio-2019-merli-sala-14-1024x679-2.jpg" alt="Derby Como-Lecco: Merli Sala aggredito davanti ai propri figli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/merli-sala-aggressione-2.html">
          Derby Como-Lecco: Merli Sala aggredito davanti ai propri figli        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/politica/elezioni/europee-comunali-2019-diretta-4.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-leccotoday.stgy.ovh/~media/horizontal-low/31582478122288/salvini-conferenza-stampa-elezioni-2019-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-leccotoday.stgy.ovh/~media/square-low/31582478122288/salvini-conferenza-stampa-elezioni-2019-2.jpeg" alt="Elezioni. In provincia di Lecco Lega primo partito. Comunali: i risultati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/elezioni/europee-comunali-2019-diretta-4.html">
          Elezioni. In provincia di Lecco Lega primo partito. Comunali: i risultati        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="17586"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="17616"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64250"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>leccotoday-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M129.783784,24.9324324 C129.783784,43.1081081 136.337838,49.527027 147.148649,49.527027 C158.094595,49.527027 164.581081,42.9054054 164.581081,25.0675676 C164.581081,6.95945946 158.027027,0.472972973 147.148649,0.472972973 C136.27027,0.472972973 129.783784,7.02702703 129.783784,24.9324324 Z M139.918919,24.8648649 C139.918919,13.4459459 142.283784,9.93243243 147.216216,9.93243243 C152.013514,9.93243243 154.445946,13.3783784 154.445946,25.1351351 C154.445946,36.6891892 152.013514,40.0675676 147.216216,40.0675676 C142.283784,40.0675676 139.918919,36.5540541 139.918919,24.8648649 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z" class="logo-edition"></path>
    <path d="M197.662162,4.61165183 L197.662162,1.35135135 L168.540541,1.35135135 L168.540541,10.7432432 L178.202703,10.7432432 L178.202703,48.6486486 L188,48.6486486 L188,10.7432432 L193.894814,10.7432432 C194.842568,8.18557907 196.107281,6.16216847 197.662162,4.61165183 L197.662162,4.61165183 Z M316.783784,31.7567568 L328.743243,1.35135135 L318.675676,1.35135135 L314.148649,14.3918919 C313.135135,17.2972973 312.391892,19.9324324 312.324324,20 L312.054054,20 C311.986486,19.9324324 311.243243,17.2972973 310.297297,14.3243243 L305.905405,1.35135135 L294.756757,1.35135135 L306.918919,31.7567568 L306.918919,48.6486486 L316.783784,48.6486486 L316.783784,31.7567568 Z M195.22973,24.9324324 C195.22973,43.1081081 201.783784,49.527027 212.594595,49.527027 C223.540541,49.527027 230.027027,42.9054054 230.027027,25.0675676 C230.027027,6.95945946 223.472973,0.472972973 212.594595,0.472972973 C201.716216,0.472972973 195.22973,7.02702703 195.22973,24.9324324 Z M205.364865,24.8648649 C205.364865,13.4459459 207.72973,9.93243243 212.662162,9.93243243 C217.459459,9.93243243 219.891892,13.3783784 219.891892,25.1351351 C219.891892,36.6891892 217.459459,40.0675676 212.662162,40.0675676 C207.72973,40.0675676 205.364865,36.5540541 205.364865,24.8648649 Z M234.081081,1.35135135 L234.081081,48.6486486 L249.148649,48.6486486 C261.243243,48.6486486 266.310811,39.8648649 266.310811,25.2027027 C266.310811,10.2702703 260.905405,1.35135135 248.743243,1.35135135 L234.081081,1.35135135 Z M243.945946,39.2567568 L243.945946,10.7432432 L247.932432,10.7432432 C253.337838,10.7432432 256.243243,14.1216216 256.243243,25.472973 C256.243243,35.6081081 253.337838,39.2567568 247.797297,39.2567568 L243.945946,39.2567568 Z M288.202703,40.3378378 L289.689189,48.6486486 L300.027027,48.6486486 L290.094595,1.35135135 L276.040541,1.35135135 L266.108108,48.6486486 L276.108108,48.6486486 L277.527027,40.3378378 L288.202703,40.3378378 Z M286.581081,31.2162162 L279.148649,31.2162162 L281.243243,19.3918919 C281.986486,15.2027027 282.72973,10.7432432 282.72973,10.6756757 L283,10.6756757 C283.067568,10.7432432 283.743243,15.2702703 284.486486,19.4594595 L286.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Lecco"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/LeccoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/leccotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/leccotoday/id1203257654?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.leccotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - LeccoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="46418"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61052"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-leccotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/LeccoToday">https:\/\/www.facebook.com\/LeccoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.leccotoday.it/politica/elezioni/elezioni-comunali-reazioni-commenti-risultati-.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=4Z69zhHb67-8g3A3c9pc49Ds-0fqiSgH8g4f_bEkabemaq7zvWi5mHDZ7ukkA_Zu6uq83urYVoMI0gsQlcupK9OhVO1B4VOllTCC6U9_loBUSiXp-BoONQC8LExzN_e9IhFJAKAl2gl17c4oAxhptEtlMWPFC5eeXHeOJBvBsxlanM-ijZh4wVns4UCcbXPk_sYLSzTYda5LLv2NQbqyiWX4YtYRZPfWxglfwK6fNevtnJdN1rhJDTLZ_WE60k4d949Ev0qs6rgujNJoMbVnqJ1NLpZH08r&__frame~jpitR5=DJvXRcNUK7G9t_SmRyjBvo_XDLwCzm" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-leccotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,115,0150,97,0162,0x65,0144,4.7e+1,0X64,0157,0X2f,1.26E+2,47,9.9e+1,0x6f,1.17e+2,0X6E,0164,4.7e+1,0x3F,116,6.8e+1,1.13e+2,0X72,1.03e+2,0X63,0160,0x5f,5.0e+1)+_(51,0x44,0164,1.11E+2,90,0X38,4.8E+1,0120,0103,67,7.0e+1,0X44,99,8.3e+1,65,1.13e+2,1.14E+2,5.3e+1,110,0116,0X76,055,50,0172,0x6F,0110,9.7E+1,8.0e+1,103,0X47,1.1E+2,7.2e+1,7.4e+1,0x2d,81,0x32,0X4f,1.07E+2,1.17e+2,0103,68,80,71,74,56,0x6C,6.5E+1,1.08E+2,1.04E+2,0x46,79,0163,45,116,8.8e+1,067,8.4e+1)+_(7.2E+1,067,0X55,0x70,8.1E+1,065,0X75,76,0X58,122,1.22E+2,1.0E+2,8.4e+1,6.7e+1,0X47,0X6B,71,0x55,1.02e+2,56,0112,0121,0102,1.15e+2,1.1E+2,85,0103,0X38,0171,0154,1.07e+2,118,0x6F,0155,0x4D,107,1.11E+2,065,7.3E+1,0X4C,7.6e+1,0X68,0X47,1.19e+2,0x50,0x62,101,0X56,69,4.8e+1,95,0164,0X6e,1.02E+2,1.03e+2,1.11e+2,6.6e+1,0105,0145,0157,120,88)+_(0122,76,111,1.02E+2,0115,0105,0154,1.15E+2,5.2E+1,055,78,98,74,0112,104,5.1e+1,1.21e+2,0x65))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#111;&#x2F;&#126;&#x2F;&#99;&#111;&#117;&#x6e;&#116;&#x2f;&#63;&#90;&#55;&#x61;&#89;&#x54;&#66;&#x7a;&#x4A;&#52;&#118;&#75;&#81;&#90;&#112;&#106;&#x37;&#65;&#74;&#x72;&#x45;&#x78;&#54;&#x4e;&#x68;&#111;&#x39;&#105;&#116;&#109;&#86;&#x62;&#x76;&#x65;&#x6e;&#120;&#75;&#75;&#104;&#109;&#x6D;&#x53;&#105;&#87;&#x46;&#80;&#52;&#48;&#49;&#53;&#118;&#78;&#x59;&#x39;&#71;&#103;&#x34;&#50;&#x44;&#51;&#112;&#x56;&#x54;&#x51;&#68;&#121;&#77;&#86;&#54;&#x65;&#x33;&#x4F;&#122;&#x35;&#x64;&#x50;&#75;&#x59;&#x36;&#x46;&#54;&#97;&#x33;&#80;&#x69;&#x2d;&#x6C;&#x4b;&#x6F;&#105;&#x68;&#x52;&#x5F;&#97;&#84;&#85;&#x6F;&#98;&#x45;&#x70;&#86;&#119;&#x54;&#80;&#x4D;&#110;&#68;&#122;&#x45;&#87;&#x44;&#x67;&#x43;&#x6c;&#x4b;&#x58;&#55;&#104;&#88;&#x75;&#x51;&#x54;&#117;&#111;&#x43;&#x51;&#x72;&#107;&#x74;&#108;&#x4E;&#x6D;&#x52;&#x75;&#83;&#87;&#67;&#98;&#x6f;&#x77;&#121;&#74;&#115;&#x66;&#70;&#52;&#x48;&#45;&#105;&#x5a;&#86;&#74;&#56;&#82;&#51;&#x62;&#52;&#51;&#x6D;&#68;&#120;&#120;&#109;&#115;&#x74;&#83;&#74;&#x68;&#78;&#x34;&#x4d;&#x6d;&#77;&#119;&#x54;&#x70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-47517251-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "LeccoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>